Google chrome ne se lance plus [Résolu]

A voir également:Chrome ne se lance pasGoogle chrome ne se lance pas - Meilleures réponses Google chrome ne se lance plus - Meilleures réponses Google chrome ne se lance pas ✓ - Forum - Google Chrome Chrome ne se lance pas windows 10 ✓ - Forum - Virus / Sécurité Chrome ne se lance plus ! ✓ - Forum - Windows 7 Google Chrome ne se lance pas - Forum - Windows Vista Chrome ne se lance pas ✓ - Forum - Google Chrome

Bonjour,
Petit problèmes avec google chrome : il ne se lance plus. Je clique comme d'habitude, le sablier apparait mais disparait aussitôt et rien n'est ouvert...J'ai désinstallé et réinstallé mais toujours rien. Ce navigateur fonctionnait très bien et du jour au lendemain, plus rien.
Que dois je faire?
Merci!

Forum

A voir également:Chrome ne se lance pasGoogle chrome ne se lance pas - Meilleures réponses Google chrome ne se lance plus - Meilleures réponses Google chrome ne se lance pas ✓ - Forum - Google Chrome Chrome ne se lance pas windows 10 ✓ - Forum - Virus / Sécurité Chrome ne se lance plus ! ✓ - Forum - Windows 7 Google Chrome ne se lance pas - Forum - Windows Vista Chrome ne se lance pas ✓ - Forum - Google Chrome

Web: www.shapebootstrap.net

5 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

je n ai pas le meme probleme que vous je ne sais si ca va marchez mais j en sais rien aller dans demarer \ panneau de configuration\reseau et internet\ options internet\ aller sur connection \parametre reseau\et cocher la premiere case des serveur proxy cliquer OK resayer google chrome si ca ne marche pas refaite la meme chose et decocher la case des serveur proxy surtout riens d autre ou telecharger OPERA ; MOTZILA ; ou INTERNET EXPLORER

Dire « Merci » 40

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 39161 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

    Pas internet explorer ! c'est le mal !!!!

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

C'est résolu, chrome fonctionne à nouveau. J'ai fais du nettoyage genre CCleaner, degrag, anti virus ect... Je sais pas si c'est vraiment du à ça mais ça marche!

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

pareil, je suis en train de péter les plombs. moi j'arrive meme pas a le desinstaller, il m'affiche un vieux message

Reply
réponses:
  • auteur

    pareil pour moi !

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai le même souci depuis ce matin, avec la version dev (2.0.180.0 aux dernières nouvelles). Rien en mémoire, un redémarrage n'a rien résolu...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

personne n'a d'idée??

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed