Fichier Ouvert - Avertissement de sécurité [Résolu]

A voir également:Fichier ouvert avertissement de sécuritéDésactiver fichier ouvert avertissement de sécurité windows 10 - Meilleures réponses Nous ne pouvons pas vérifier l'identité du créateur de ce fichier - Meilleures réponses Fichier ouvert-avertissement de sécurité ✓ - Forum - Windows 7 Supprimer l'avertissement de securité ✓ - Forum - Windows 7 Désactiver fichier ouvert avertissement de sécurité windows 10 ✓ - Forum - Windows Fichier ouvert avertissement de sécurité windows 7 - Forum - Windows 10 Fichier ouvert - Avertissement de sécurité ✓ - Forum - Virus / Sécurité

Bonjour,

Depuis quelques jours j'ai une fenêtre qui s'affiche a chaque fois que j'essaye d'ouvrir une application en .exe

Voici la fenêtre en question : http://img41.imageshack.us/i/fenetrec.jpg/

Celle ci s'affiche principalement pour les applications ou jeux qui nécessitent un accès a internet (Opera, World of warcraft, Trackmania etc...)

J'ai essayé plusieurs astuces que j'ai pu trouver sur le net mais jusqu'ici aucune n'a marché.

Si quelqu'un a une solution efficace, je l'en remercie d'avance :)

Forum

A voir également:Fichier ouvert avertissement de sécuritéDésactiver fichier ouvert avertissement de sécurité windows 10 - Meilleures réponses Nous ne pouvons pas vérifier l'identité du créateur de ce fichier - Meilleures réponses Fichier ouvert-avertissement de sécurité ✓ - Forum - Windows 7 Supprimer l'avertissement de securité ✓ - Forum - Windows 7 Désactiver fichier ouvert avertissement de sécurité windows 10 ✓ - Forum - Windows Fichier ouvert avertissement de sécurité windows 7 - Forum - Windows 10 Fichier ouvert - Avertissement de sécurité ✓ - Forum - Virus / Sécurité

Web: www.shapebootstrap.net

11 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

J'ai eu le même problème et malgré les solutions trouvées sur les différents forums je ne parvenais pas à supprimer le message "avertissement sécurité".
En bidouillant j'ai trouvé : j'ai fait clic droit sur le raccourcis>propriétés>onglet raccourcis>avancées>puis cocher la case Exectuer en tant qu'administrateur.
Et ça marche !!!! En espérant que cela puisse aider quelqu'un...

Dire « Merci » 21

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 65034 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Propriété de Internet > Sécurité > Sites de confiance > Personnaliser le niveau > Démarrage des applications et des fichiers non-surs

Ensuite

Propriété de Internet > Sécurité > Sites de confiance > Sites > Ajouter l'adresse IP du serveur

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

http://libreattitude.blogspot.fr/2009/01/dsactiver-l-de-scurit-pour-l-des-exe.html

Reply
réponses:
  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Le problème peut être résolu très facilement. Il faut simplement clic droit sur le fichier (le *.exe, et non le raccourci). Ensuite on va sur propriété et on clic sur "Débloqué". Une fois la manipulation effectuée, vous n'aurez plus la fenêtre "Fichier ouvert - Avertissement de sécurité" !

Reply
réponses:
  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Voili voulou, en trifouillant j'ai réussi a regler mon problème, si ca peut aider quelqu'un.

Il suffit de supprimer les raccourcis correspondant sur le bureau (en ce qui me concerne, Opera et World of warcraft) et de les recréer.

Pour l'instant ca marche, pourvu que ca dure.

A bientot

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
Premier niveau de difficulté : J'avais le même pb avec des raccourcis que je créais par "glisser-déposer avec la souris + ctrl". En créant les raccourcis par "clic droit\envoyer\sur le bureau (créer un raccourcis)" et en déplaçant ensuite ces raccourcis là où je veux les mettre je n'ai plus le problème.
Deuxième niveau : dès que je modifie le raccourci, je retrouve la question agaçante "Voulez-vous ouvrir ce fichier ?". Or j'ai besoin de mettre des paramètres dans certains raccourcis (exemple : 'commande toto.exe "nom_fichier.xxx"'),
alors comment puis-je créer un tel raccourci avec paramètre sans avoir à répondre à la question à chaque fois que je lance le programme ?
Merci d'avance pour vos idées.
Hervé

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Merci Lilou, ça marche chez moi. Enfin la fin de ces messages intempestifs.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Mhhh apparement personne n'a de solutions.^^

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

hello
regarde là http://www.informatruc.com/forum/topic21493.html#106025

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

C'est une des fameuses solutions que j'ai deja essayées et qui n'a pas marché...

" Option Internet/Sécurité/Intranet local/Personnaliser le niveau et activer l'option "Démarrage des applications et des fichiers non sûrs" " >> Deja activé

"Option Internet/Sécurité/Intranet local/Sites/Avancés et ajouter l'adresse du serveur (ex: //serveur)">> je ne vois pas quoi ajouter pour permetre l'execution d'applications sur mon pc sans avoir ce message...

Merci quand même pour ta réponse... Je désespère avec ce problème.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'éprouvais le même problème avec les raccourcis d'Internet Explorer et de Google Chrome que j'avais sur mon bureau.

J'ai réussi à contourner le problème en utilisant les raccourcis d'Internet Explorer et de Google Chrome qui se trouvaient dans le menu démarrer et je les ai déplacés directement sur le bureau, notez que j'ai mentionné les avoirs déplacés et non pas utilisés pour créer des raccourcis. Ces raccourcis ne me causent plus d'avertissement de sécurité. J'ai par la suite copié ces raccourcis et je les ai recopiés dans le menu démarrer.

Bonne chance!

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed