Somme des croix dans une colonne [Résolu]

A voir également:Compter le nombre de croix dans une colonne excelCompter le nombre de caractères dans une colonne excel ✓ - Forum - Excel Compter le nombre de oui dans une colonne excel ✓ - Forum - Excel Compter le nombre d'occurence dans une colonne excel ✓ - Forum - Excel Compter le nombre de mots dans une colonne excel - Forum - Excel Vba compter le nombre de ligne d'une colonne ✓ - Forum - Bureautique

Bonjour,

Certainement très simple pour vous.....
Comment connaître la somme des croix (x) misent dans une colonne ?
merci d'avance de votre aimable collaboration.

Forum

A voir également:Compter le nombre de croix dans une colonne excelCompter le nombre de caractères dans une colonne excel ✓ - Forum - Excel Compter le nombre de oui dans une colonne excel ✓ - Forum - Excel Compter le nombre d'occurence dans une colonne excel ✓ - Forum - Excel Compter le nombre de mots dans une colonne excel - Forum - Excel Vba compter le nombre de ligne d'une colonne ✓ - Forum - Bureautique

Web: www.shapebootstrap.net

3 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

dans une cellule =nb.si(A1:A100;"x") ou =nb.si(A:A;"x")

Dire « Merci » 42

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 64241 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour
utilisez la formule:
=NB.SI(Votre champ;"x")
crdlmnt

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Parfait......merci à vous .
Cordialement
PHP

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed