Serveur DNS ne répond pas! [Résolu]

A voir également:Serveur dns ne repond pasLe serveur dns ne répond pas - Meilleures réponses Serveur dns - Meilleures réponses Le serveur DNS ne réponds pas - Forum - DNS Le serveur dns ne répond pas windows 10 - Forum - DNS "Le serveur DNS ne repond pas" - Forum - Réseau Serveur DNS ne répond pas !! ✓ - Forum - Réseau Le serveur dns ne répond pas sfr - Forum - Réseau

Bonjour,
Depuis deux jours Mes moteurs de recherche ( Google chrome, safari, IE)
ne fonctionnent qu'une fois sur dix . Je suis très très embêtée vu que je me sers
d'Internet très souvent.. Quand j'ai fais un diagnostic pour trouver le pb ils mont mis:
le serveur DNS ne répond pas. Je ne sais plus quoi faire , j'ai cherche sur d'autres
forums mais rien ne marche, svp si vous avez une solution
...
Merci d'avance :)


Forum

A voir également:Serveur dns ne repond pasLe serveur dns ne répond pas - Meilleures réponses Serveur dns - Meilleures réponses Le serveur DNS ne réponds pas - Forum - DNS Le serveur dns ne répond pas windows 10 - Forum - DNS "Le serveur DNS ne repond pas" - Forum - Réseau Serveur DNS ne répond pas !! ✓ - Forum - Réseau Le serveur dns ne répond pas sfr - Forum - Réseau

Web: www.shapebootstrap.net

20 /26 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Pour ceux qui ont le même problème que moi j'ai trouvé la solution :
Il faut aller dans Etat > Propriétés > Protocole TCP/IP Et rentrer les numéros suivants : 208.67.222.222 Et 208.67.220.220

Dire « Merci » 173

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 54075 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

    Yep! Pour compléter Adidasx3 j'ai trouvé où se trouvent les séries de nombres en question correspondant à la carte réseau.

    Sous Windows7 il faut ouvrir Centre Réseau et partage > Modifier Paramètres Carte réseau
    Faire un clic droit sur l'icône de la carte et ouvrir Statut > Détails
    Il est affiché les paramètres TCP/IP (TCP/IPv4 en ce qui me concerne) et DNS que l'on peut entrer manuellement dans Statut > Propriétés.

    En espérant que ça puisse aider... ;)

  • auteur

    Merci tout plein !!!
    je craignais que ma carte réseau soit hs ... Et votre solution a fonctionne du premier coup ! Encore merci de partage vos connaissance !!

  • auteur

    Bonjour ,
    Dans mon cas mon adresse ipv4 est connecté mais j'ai une adresse ipv6 en plus qui elle n'a pas d'accès ... Quelle est alors la démarche a suivre ? Car il n'accepte pas les code dns ipv4 ...

  • auteur

    sllt j fait comme vous avez demandé mais sa marche tjr pas chez moi et quant j'essaye de résoudre le porblem ils me disent sa : Windows ne peux pas communiquer avec le périphérique ou la ressource (serveur DNS principale)
    j'ai un portable HP probook4520s windows 7
    modem sagem fast 1500w

    aidéé moi svp je me conaicte avec le cable

  • auteur

    y'a pas sa dans google chrome faut faire quoi

  • auteur

    sous windows XP quel est la démarche analogue! j'ai le mm soucis avec ma BOX only

  • auteur

    merciiiiiii "Adidasx3 " ça marche......

  • auteur

    Merciiiiii de moi aussssi à vous deux! j'ai eu chaud

  • auteur

    quel est le chemin complet pour arriver à Etat et la suite ?

  • auteur

    Bonsoir,
    Pour les autres FAI les dns sont indiqués ici
    http://www.commentcamarche.net/faq/1496-serveurs-dns-des-principaux-fai

  • auteur

    moi chui sur psp je fait quoi
    merci d'avence

  • auteur

    wouh merci beaucoup pour ce tuyau!! après 1 mois et demi de galère mon problème est enfin réglé!!!

  • auteur

    Un grand merci pour le tuyau!

  • auteur

    merci bcp ca marche bien

  • auteur

    mersi bcp

  • auteur

    avec un windows 7 , ou je trouve Etat.

  • auteur

    g suivi a la lettre tes indications mais g mit en auto au lieu de manu.j'espere ne plus avoir de probleme. enfin merçi pour le tuyau.

  • auteur

    reponse a imel-egypte:aller sur icone internet en bas a droite cliquez gauche sur l'icone et vous avez le choix.

  • auteur

    ou trouve tyon etat merci

  • auteur

    Est ce que cela marche quand le diagnostic nous dit :" DNS est peut etre hors service "?

  • auteur

    Je confirme que cette recette est encore bonne sur XP en avril 2013 Merci pour le dépannage!

  • auteur

    Je n'est pas Etat où est-il?

  • auteur

    Magnifique.... Apres des heures de galeres, problèmes résolu efficacememt... Un grand merci

  • auteur

    Merci bcp mon frére

  • auteur

    Bonsoir
    Cela marche-t-il avec windows8?
    Je suis embêté assez souvent
    Merci

  • auteur

    Merci bcp, ça marche sur Window 7.

  • auteur

    pourquoi mettre ces nombres?

    une ip c'est jamais la même.

  • auteur

    aller dans etat : dans le centre de resau?

  • auteur

    Bonjour,
    je sais que votre post date d'il y a quelques années, mais je viens de vivre ce problème. Ce n'est pas que je ne vous fait pas confiance, mais j'ai peur que ce soit un virus, pouvez-vous m'aider à ce sujet s.v.p ? Merci beaucoup à l'avance ! p.s: je l'ai fait et ça a marché.

  • auteur

    MERCI mais c'est quoi état ? j ai windows 8.1

  • auteur

    On le trouve ou état ?

  • auteur

    Bonjour,

    "Etat" ou "statut" si tu veux, c'est dans ta connexion que tu vas trouver ça.

    Centre de réseau et de partage ---- modifier les paramètres de la carte --- clic droit sur ta connexion et "statut".

    Tu n'auras qu'à suivre ce qu'il y a plus haut.

  • auteur

    Merci beaucoup c'est claire net et précis

  • auteur

    dommage pour moi cela ne fonctionne pas

  • auteur

    Wi cela ne marche pas on me dit que les chiffres 67 sont invalides

  • auteur

    Annabel, il faut que tu mette un 0 avant ton 67, il leur faut 3 chiffres à chaque fois

  • auteur

    merci bcp

  • auteur

    Bonjour,

    Ton astuce m'a permis de résoudre le problème de déconnexions intempestives à répétition chez mon fournisseur d'accès à Internet, à savoir Belgacom - Proximus (provider belge).
    Apparemment, la configuration automatique (par défaut sur mon Windows 8.1) ne fonctionnait pas correctement.

    Encore tous mes remerciements.

    Judex

  • auteur

    Merci les gars dane marche nickel :-)

  • auteur

    J'ai failli abandonné apres avoir essayé ta solution sans succes, puis j'ai ouvert l'invite de commande et tapé "ipconfig /flushdns" pour que ça marche. Je pense que ça a dut mettre a jour la modification éffectué.

  • auteur

    MERCI beaucoup pour ta solution, sa m'a beaucoup aidée!

  • auteur

    Ombeline- 31 mars 2015 à 19:05 .merci beacoup.

  • auteur

    comment vas tu dans etat? ne ne trouve pas

  • auteur

    Bouton droit sur le réseau choisi
    vous trouvez
    déconnecter
    état
    propriétés

    choisir état
    puis Propriétés

    puis protocole internet version 4
    puis propriétés

    serveur dns préféré 208.67.222.222
    serveur dns auxiliaire 208.67.220.220
    slt

  • auteur

    Merci infiniment : )

  • auteur

    c'est quoi un masque de sous-réseau?

  • auteur

    MERCIIIIIIIIII milles fois !

  • auteur

    Je ne comprends pas comment on doit faire pour aller dans État. Tout ce que vous dites ne s'affiche pas sur mon ordinateur...
    Merci de m'aider s'il vous plait ! ?

  • auteur

    Va dans Panneau de configuration ?reseau et internet ?Centre reseau et partage et clique su ta connexion par exemple : Wi-fi (Bbox-36CE68) donc tu clique dessus et tu arrive dans Etat ? Proriétés ? Protocole Internet Version 4 (TCP/IPv4) ? Cocher l'adresse IP suivante et voila tu n'a plus qu'à noter les adresses IP que adidasx3 a partager :)

  • auteur

    Merciiii alleluia le sauveur du net ca fait une semaine que j'ai plus internet et j'avais pas envi d'attendre 10 ans au tel chez sfr merci :-)

  • auteur

    Merci beaucoup ?

  • auteur

    je sais pas comment t' aider mais j' éspèrs que tu trouveras un moyen bonne chance!(dsl pour les fautes d' hortographe!);-)
    :-):-):-):-):-)

  • auteur

    MERCI C'EST GÉNIAL :) Je peuw enfin me connecter à la fac :D Enfin à cause de toi je vais louper mon année mdr

  • auteur

    Bonjour, j'ai fait la manip avec les protocole TCP/IPv4 mais j'ai toujours le même problème le serveur DNS ne réponds pas

  • auteur

    Merci beaucoup!

  • auteur

    bonjour
    je ne sais pas si le problème est résolu ou non,mais la solution est simple
    tu vas aller dans démarrer, puis executer puis écrire cmd.
    dans le menu tu ecris : ipconfig/all et la tu vas aller chercher tes deux DNS : préféré et auxiliaire que tu écriras dans ton ipv4 puis tu enregistre et tu quitte.

  • auteur

    Et pour ceux qui sont chez Numericable:
    Sur la Box
    1- déconnecter le cable réseau
    2- déconnecter le cable d'alimentation
    Attendre 5 minutes
    1- reconnecter le cable réseau
    2- reconnecter le cable d'alimentation
    3- redémarrer le support (pc/tablette/smartphone/console)
    4- Profitez

  • auteur

    merci

  • auteur

    Merci tu m'as bien aidé je n'ai plus de problème à propos du serveur dns merci.

  • auteur

    Bonjour,
    Et quand on le même problème mais sur tablette android (asus zenpad10) on fait comment ?
    Aidez moi svp

  • auteur

    Bonjour,
    Merci pour votre réponse concernant le serveur Dns. J'ai fait la manipulation il y a 2 semaines et ça a marché. Mais depuis hier j'ai reperdu le serveur Dns alors les adresses du serveur sont celles que vous avez donné .
    Que puis faire svp?

  • auteur

    Merci c'est tès bien expliquer bonne journée

  • auteur

    Merci infiniment !

  • auteur

    Merci ! Ça m'a beaucoup aidé !

  • auteur

    Merci :D

  • auteur

    comment savoir que mon serveur est DNS ?

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

tu pourrai m'expliquer ou mettre ces chiffres svp... merci

Reply
réponses:
  • auteur

  • auteur

    Va dans "recherche" (du menu démarrer) puis tape : protocole TCP/IP.
    Tu vas avoir comme résultat : Afficher les Connexions réseau, clique.
    Ensuite clique sur Connexion réseau sans-fil (ou cable) de ta Box.
    Puis propriétés > Protocole TCP/IP Et entre les chiffres que j'ai marqué. :)

  • auteur

    Bjr !
    Esseille De Faire ça !:
    1. Menu "Démarrer", "Panneau de Configuration" puis "Connexions Réseau".

    2. Faites un clic droit sur votre carte réseau (Connexion réseau sans fil ou locale respectivement pour Wifi et Ethernet), puis "Propriétés".
    3. Dans la fenêtre qui apparait, cliquez sur "Protocole Internet (TPC/IP v4)" et enfin "Propriétés".

    4. Dans la fenêtre, dans la partie du bas, cochez "Utiliser l'adresse de serveur DNS suivante" et rentrez les valeurs suivantes (Veuillez noter les valeurs présentent avant) :

    Serveur DNS préféré : 208.67.222.222
    Serveur DNS auxiliaire : 208.67.222.220

  • auteur

    Fallait juste expliquer clairement ou mettre les chiffres.merci pour tout

  • auteur

    merci beaucoup de partager vos connaissances ! ça fonctionne nickel

  • auteur

    Je t'aime ! Vraiment. Go geek LOL

  • auteur

    Vraiment merci grâce a vous sa remarche

  • auteur

    super merci bcp

  • auteur

    Merci beaucoup car apparement cela a resolu mon problème de DNS !

  • auteur

    attention c'est un virus !!! mon antivirus a decter un virus

  • auteur

    Merciiiiiii Jusbonus !!!!!!!!!!!!!!!

  • auteur

    merci

  • auteur

    ça marche

  • auteur

    Je confirme que ça marche!!! Merciiiiiii!!!!!!!!!!!!!!!!

  • auteur

    Ca marche nickel merci !!

  • auteur

    merci bcp jusbonus

  • auteur

    merci énormément ...............

  • auteur

    Et si cela perciste

  • auteur

    Niquel ! par contre la première ne fonctionne pas mais j'ai récupéré internet ! ;)

  • auteur

    Bjr on le trouve ou état ?

  • auteur

    ces chiffres correspondent a OpenDNS
    voir le lien suivant: http://www.commentcamarche.net/faq/8725-opendns-un-dns-rapide-et-utile
    qui met gratuitement un ensemble de serveur DNS

  • auteur

    Merci beaucoup, vos explications m'ont beaucoup aidée.

  • auteur

    Je taime putin mec

  • auteur

    J'ai mis ces chiffres dans le "protocole 4" ça n'a pas eu l'air de trop fonctionner et j'ai remarqué la présence d'un "protocole 6"
    Dois-je mettre ces chiffres dans les deux protocoles ou dans un seul des deux (et lequel) ?

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

salut,
Comment puis je resoudre le meme probleme avec windows 7 ?
merci

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

tu vas dans protolle internet version 4,click sur proprietaire: la premiere case ne t'interesse pas descend sur la deuxieme et cocher l'option d'utiluser l'adresse serveur suivant
serveur DNS prefere: 208-67-222-222
serveur DNS alternative: 208-67-220-220
____CLICK sur OK____
s'il ya quelleque chose que tu ne comprends pas,je suis a ta disposition !!!

Reply
réponses:
  • auteur

  • auteur

    merci bq problem regler!!!

  • auteur

    j'ai le même
    problème avec Windows serveur 2008 mais cette solution ne marche pas

  • auteur

    merciiiii infiniment ça fonctionne parfaitement bien!

  • auteur

    Malgres que je mette le bon code au bon endroit il met impossible de me connecter ... Je ne comprends pas

  • auteur

    dans Etat de connexion reseau sans fil => propriété=> protocole internet version 4 => propriétés
    il faut vraiment taper :
    serveur DNS prefere: 208-067-222-222
    serveur DNS alternative: 208-067-220-220

    merci ça marche vraiment

  • auteur

    Merci ça marche mais a paine 1minute

  • auteur

    super merci bcp ....

  • auteur

    Les IP marche mais je n'arrive toujours pas a accéder a internet, la détection de problème me dit que : "Windows ne peut pas communiquer avec le périphérique ou la ressource (Serveur DNS Principal)."
    Pouvez-vous m'aider ? :(

  • auteur

    Resoudre le meme probleme avec windows8

  • auteur

    Merci

  • auteur

    Bonsoir je tenais a vous remerciez grâce a vous mon problème est réparé milles fois merci je ne savais plus quoi faire heureusement qu'il y a des gens comme vous bonsoir et encore merci

  • auteur

    Génial merci

  • auteur

    Yesssssss!!!!!! ça marche pour moi aussi, je suis sauvée MERCI++++

  • auteur

    Merci

  • auteur

    merciiiii marche pour bouygues 4g

  • auteur

    Ça marche. Merci beaucoup.

  • auteur

    vraiment merci

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

je sais que sa fais longtemps que le sujet a était créé mais je n'arrive pas a trouvé état/propriété quand je fais "entrée" il m'indique "aucun éléments trouvé"
merci d'avance

Reply
réponses:
  • auteur

    clique droit sur le réseau sans fil cliquer sur Etat sur la fenêtre que s'ouvre tu clique sur propriété

  • auteur

    OK ça marche. Merci

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,


j'avais ce petit problème, reglé en 3 secondes grâce à nos amis ci-dessus. Mais quelqu'un peut-il m'expliquer pourquoi le fait de mettre ces adresses IP règle le soucis ?

Merci d'avance :)

Configuration: Windows 7 / Chrome 32.0.1700.76

Reply
réponses:
  • auteur

    mon pb demeur malgré tout que faire?
    config windows 7

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

salut,
et avec Windows 7 , comment faire ?
merci

Reply
réponses:
  • auteur

    De la même façon que la mienne

  • auteur

    Peux tu donner plus d'explications car je ne sais pas où est état/propriété etc sur windows 7 merci

  • auteur

    il faut que tu ailles dans la barre de recherche de ton ordinateur et que tu tapes Etat/propriétés

  • auteur

    merci les amis mè le mien marche pas

  • auteur

    je voudrais vous signifier que j'utilise une clé internet GPRS

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour, voilà mon problème:
Lorsque je me rends sur Internet, que ce soit sur Google Chrome ou encore Internet Explorer, j'ai toujours ce message " Page Web Inaccessible" , j'ai donc essayé différentes façons proposé par mon navigateur comme activé/désactivé mon pare-feu, j'ai aussi suivi quelques tutoriels sur ce forum où l'on disait d'aller dans les paramètres réseaux où il fallait faire : Panneau de configuration > Réseaux et Internet >"Centre réseau et partage" > Modifier les paramètres de la carte > Clic droit sur "Connexion au réseau local" > Mettre "Protocole Internet Version 4 (TCP/IPv4) " et "Protocole Internet version 6 (TCP/IPv6)" sur "AUTOMATIQUE", ce tutoriel n'a pas marché car à chaque fois ça ne dure que 5min (ou même moins) et la page Internet "Page Web Inaccessible" réapparaît, j'ai essayer de redémarrer mon ordinateur plusieurs fois, mais rien à faire. J'ai aussi tenter de restaurer mon ordinateur à une date antérieur qui n'a malheureusement pas marché puisque j'ai eu le message d'erreur avec comme code d'erreur (0x8000ffff).

Pouvez-vous s'il vous plaît m'aider à résoudre ces problèmes, je ne sais plus quoi faire... Merci d'avance.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour, tu peux aller mettre des Dns en fixe. Pour cela tu clique sur le panneau de configuration puis centre réseau et partage, puis gérer les connexions réseaux. La tu clique droit sur ta carte réseau, protocole tcp/ip. Tu coches la case Dns Manuel et tu peux entrer par exemple ceux de Google (8.8.8.8)

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

salut il faut que vas dans tes reseau sans fil, qui tu fais clic droit sur celui que tu veux, ensuite etat puis propriété et la tu vas sur protocole TCP/IP.

Reply
réponses:
  • auteur

    mais moi sur windows 7 il n'y a pas "protocole tcp/ip"

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

slt! je sais qu'il a passé longtemps pour ce sujet mais excusez moi j'ai trouvé ce même problème de DNS et J'ai essayé de suivre les étapes ci-dessous mais voilà ce qui m'a arrêté d'entrer les deux séries de numéros : il me donne 3 cases de séries la 1ere adresse IP , la 2 ème masque de sous-réseau et la 3 ème passerelle par défaut et aussi il y'a d'autre cases en bas la 1ére serveur DNS préféré la 2 ème serveur DNS auxiliaire alors j'ai pas compris où il faut rentrer les numéros ??????

Reply
réponses:
  • auteur

  • auteur

    regard mon dernier commentaire et essai de suivre l'explication

  • auteur

    merci Petercarter tout a bien fait mais ! l'icône jaune avec le point d'exclamation ça restera toujours est le diagnostic me dit que Windows ne peut pas communiqué avec le périphérique ou la source (serveur DNS principal ) !!!

  • auteur

    de rien belle nounou !!!
    moi aussi ca m'arrive souvant mais je ne fait que redemarer windows,le blem est resolut !!!

  • auteur

    j'ai redémarré Windows , j'ai aussi restauré le System mais!! aucun résultat lsc, je vais chercher la solution

  • auteur

    si tu es connecté a un raisau wifi verifie s'il y'a pas de probleme de connection(en se connectant avec un autre pc ou tablet sur s meme raisau que tu te connectait)

  • auteur

    ça ne m'a pas marché :'(

  • auteur

    mille merci petercarter , que dieu te prèserve et te guide

  • auteur

    Je vous aimes les gens ! Vous avez sauver ma vie je pense ! *-*

  • auteur

    lorsque je met ces nombres
    serveur DNS prefere: 208-67-222-222
    serveur DNS alternative: 208-67-220-220
    le wifi de mon smartphone samsung galaxy s3 ne marche plus il me dit votre internet n'est pas instable :/

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

sa marche du 1er coup, merci

Reply
réponses:
  • auteur

    De rien :)

  • auteur

    Salut je suis sur windows 7 et ca ne fonctionne pas please help me !!!

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Merci ! julien payant ton logiciel...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

merci beaucoup les gars,depuis que j"esssais a resoudre le probleme du DNS mais grace avous le probleme a ete resolu avec succes.je tiens a vous remercie infiniment,encor MERCI. (peter)

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Jai le même problème et après avoir fait ce que vous avez fait, mon problème persiste.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour meme probleme sauf que les soluces ne fonctionne helpppp me please

Reply
réponses:
  • auteur

    bonjour, je suis arrivé au Cameroun mardi et je pouvais aller sur Google , deux jours après message page web inaccecible! je vois pas comment restaurer ce problème

    merci à vous
    titi

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

j' aimerais pouvoir t' aider mais je sais pas comment faire mais en tout cas si c un problème de réseaux tu va sur RiffeZone si ta le même ordi que j' utilise en tout cas bonne chance! ;-)

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
j'ai le même problème quand je fait un diagnostique
j'ai d abord désinstallé et réinstallé la carte réseau.
changer les DNS (google)
et toujours le même problème
le réseau local fonctionne correctement.
les pings vers les DNS son bon mais sans réponse vers www.google.com
ipv6 désactive
pas de problème avec les autre ordinateur.

si quelqu'un peut m'aider ! Merci !

Reply
réponses:
  • auteur

    personne pour m'aider :( ?

  • auteur

    bonsoir même problème depuis mon ordinateur, dns de google essayé mais le pb persiste, ma conection saute 20 secondes toutes les 10 secondes avec une erreur serveur DNS (que sur ce pc ) si quelqu'un à une solution je suis preneur
    ><

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

& je suis sous Windows 7.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

de la meme facon

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed