Problèmes aperçu des images en mode miniature [Résolu]

A voir également:Affichage de l'aperçu des images en miniatures windows 7Affichage de l'aperçu des images en miniatures windows 10 - Meilleures réponses Windows - Affichage de l'aperçu des images en miniatures - Conseils pratiques - Windows Affichage en miniature sous windows 7 ✓ - Forum - Windows 7 Affichage de l aperçu des images en miniatures windows 8 - Forum - Windows 8 / 8.1 Affichage de l'aperçu des images en miniatures windows 10 - Conseils pratiques - Windows Pas d'apercu des images en miniature ✓ - Forum - Windows

--Bonjour à tous,
J'ai depuis quelques jours un problème d'aperçu des images dans mon dossier "images". au paravant lorsque j'ouvrais mon dossier "images" j'avais un aperçu de toutes mes photos, maintenant je n'ai que le logo du logiciel d'ouverture de ces fichiers, je suis pourtant en mode miniature. Pouvez-vous me dire ce que j'ai cocher ou décocher par mégarde.
Merci à tous
Il n'est jamais trop tard pour apprendre

Forum

A voir également:Affichage de l'aperçu des images en miniatures windows 7Affichage de l'aperçu des images en miniatures windows 10 - Meilleures réponses Windows - Affichage de l'aperçu des images en miniatures - Conseils pratiques - Windows Affichage en miniature sous windows 7 ✓ - Forum - Windows 7 Affichage de l aperçu des images en miniatures windows 8 - Forum - Windows 8 / 8.1 Affichage de l'aperçu des images en miniatures windows 10 - Conseils pratiques - Windows Pas d'apercu des images en miniature ✓ - Forum - Windows

Web: www.shapebootstrap.net

20 /29 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

dans vista, panneau de conf, option des dossiers, onglet affichage, decocher "toujours afficher des icones jamais des miniatures" [option par défaut]
voili voila c est tout simple finalement

Dire « Merci » 140

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 41815 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

    MERCI, super, enfin un problème résolu sur vista. C'était tous con, mais, je ne le savais pas. Encore MERCI.

  • auteur

    merci beaucoup j'avais le même probleme maintenant il est resolu

  • auteur

    J'avais le même problème . Merçi

  • auteur

    merci beaucoup, moi aussi je galeré pour remmettre les apperçu a la place des icones...YESSSSS trop cool

  • auteur

    Tu es le meilleur. MERCI BEAUCOUP!!!!!

  • auteur

    Merci bcp c'est la solution

  • auteur

    merci merci merci merci

  • auteur

    HA MERCI BEAUCOUP,çà m'a bien aidé,car tout d'un coup je voyais plus l'affichage normal pour sélèctionner une image,çà commencait à m'énèrver de visualiser les images une par une!T'es trop cool mec!!!!sympa et encore merci!!!génial!!

  • auteur

    salut a toi ,peux tu me dire comment faire avec windows XP s'il te plait car il n'y a pas la case"toujours afficher des icones jamais des miniatures"merci de ta réponse

  • auteur

    Merci infiniment :)

  • auteur

    j'ai le méme problém que CED29, mais moi j'ai windows 7. je sais plus quoi faire,çà commence à m'énèrver de visualiser les images une par une!

    merci. faite vite

  • auteur

    Pareil pour moi mais juste dans les dossiers avec des images

  • auteur

    Merci pour cette info !!! bisous !!!!

  • auteur

    merci beaucoup pour ton aide elle m'as été précieuse

  • auteur

    pour moi ca ne marche pas ...
    Car moi je ne sais pas si mon problème est le même car en miniatures normalement j'ai un aperçu de mes photos ( donc avant de cliqué dessus je sais quel photo je vais regarder ) mais la non j'ai plus d'aperçu de la photo et je n'es seulement un paysage ( c'est comme quand le dossier charge et que la photo ne s'affiche pas en miniatures directement ça fait un paysage ) ... je suis sous vista ...

  • auteur

    T'as la grande classe, Tamarii
    Parfois, ce qui parait hyper compliqué est pourtant si simple..
    Encore merci pour aide. BIG UP !!

  • auteur

    Tamarii, ça a beau être simple, je t'aime

  • auteur

    Merci tamarii !!!!

  • auteur

    MERCI aussi lol ça m a bien servi :)

  • auteur

    Merci, ça faisait un bout que je cherchais!!!

  • auteur

    Merci, marche aussi sur Windows 7 !

  • auteur

    ça marche sur Windows 7 / Merci beaucouppppppppppp

  • auteur

    Merci à vous!

  • auteur

    Moi c'était déjà décocher et pourtant j'ai ce problèm,e comment faire ? :(

  • auteur

    Merci Tamarii. Marche sur Vista. Ciao

  • auteur

    super!!!!!!!!!!!!!!!!!!

  • auteur

    Parfait, merci pour tout. BR

  • auteur

    merci!!! ça a fonctionné!!!!

  • auteur

    Merci chef!

  • auteur

    merci beaucoup j'ai du faire une fausse manoeuvre
    bonne journée.

  • auteur

    Merci beaucoup également ! ^^

  • auteur

    très bon solution ça marche aussi avec Windows 7.
    merci bcp.

  • auteur

    merci bien .ca marche

  • auteur

    Merci beaucoup , même problème sur Windows 10 , même solution

  • auteur

    Les vignettes vidéo sont revenues aussi

  • auteur

    Merci!

  • auteur

    Merci !!

  • auteur

    Merci, ça marche aussi sous Windows 10!

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

peux-tu dire avec quelle méthode tu as résolu ton pb ?

Merci

Bonne journée

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

j ai vista et les vignettes de mes photos n apparaissent plus que sous forme d icone, j ai essayé les precedentes methodes mais elles ne fonctionnent pas avec viste, apparemment, en avez vous d autres ?? (le pire etant que je l es avais avant une manip certainement pas tres bonne et maintenant je ne les ai plus ouinnnnn! help me please !!!

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour

j ai le meme probleme mais je n ai pas l option
"apercu des images et telecopies windows"

Que faire ??

Merci d avance

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Un petit Up car j'ai le même problème :
Plus d'affichage des images en mode "miniatures", et pas d'option "apercu des images et telecopies windows" dans le "Choix du programme " pour ouvrir les images...

D'avance merci :-)

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour, jai le meme problème mais pour les videos on voit le logos du logiciel ,s'est depuis que jai installé Nero
je dois faire quoi ?

PS Désolé pour les fautes d'orthographes

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour, merci tamarii pour le tuto pour vista ca marche nikel.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

j'ai le même problème mais cette manipulation de marhce pas , j'ai windows vista

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour, problème résolu

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonsoir,
g le meme souci que vous tous..plus d'apercus d'images!! J'ai Vista, les deux methodes citées precedemment n'ont rien donné..
merci et joyeux noel!!

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour!
J'avais aussi ce problème pendant des mois et ca m'énervait bcp.
j'ai juste cliqué sur exécuter puis: regsvr32 shimgvw.dll puis ok comme l'indiquait soundra
MERCI BEAUCOUP SOUNDRA !!! :)

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonsoir

sais pas si j'ai bien compris le problème mais pour retrouver le mode miniature faire Démarrer -> Exécuter -> tape : regsvr32 shimgvw.dll
valide par ok

valable pour xp , vista je sais pas ,à voir !

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

t un champion mec! merci sa fesait plus de 2 semaine q je me creuser la tete super.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut, même souci pour moi mais ça ne concerne que les vidéos, les miniatures ne s'affichent pas... Tout mes réglages sont bons pourtant. Je me demande si c'est pas un problème avec le "preview handler surrogate" j'ai eû un message d'erreur avec ce processus (ou service ?) pendant un moment. Je ne suis pas sûr mais ça doit être après l'installation de pack de codec... Même après les avoirs désinstallés le problème persiste.

Si quelqu'un a une idée...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonsoir

voilà si ça peut t'aider

http://www.presence-pc.com/...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Merci ça marche super dans exécuter : regsvr32 shimgvw.dll
Merci beaucoup, cela fait des mois que nous cherchons une solution !

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Merci Tamarii. j'avais le meme pb ke tous sur Vista ! Pb resolu ! Merciiiiiiiiiiiiiiiiiiiiiiiiiiiii ! Ca fait plaisir de voirde vraies miniatures !
Zappi

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Merci beaucoup pour ces informations !!!

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Probleme resolu jai été dans la config comme dit et ca marche!! merci!!

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

merci tamari !!!!!!!!! grace a tes conseils du 16 fevrier 2008 j ai enfin retrouvé l apercu de mes images apres des mois a tout tenté mille mercis bonne annee 2010

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed