Avast bloque mon accès wifi [Résolu]

A voir également:Avast bloque wifiAvast bloque twitter ✓ - Forum - Firewall Avast bloque internet ✓ - Forum - Antivirus Avast bloque la connexion ✓ - Forum - Mozilla Firefox Avast bloque internet 2018 - Forum - Antivirus Mon antivirus Avast bloque internet - Forum - Internet / Réseaux sociaux

Bonjour,
J'ai utilisé Avast pendant 1 an gratuitement et je n'ai eu aucun problème.
Je viens d'acheter la licence, et depuis Avast me bloque l'accès à la wifi.
Je l'ai donc désinstallé pour vérifier qu'il était à l'origine du problème et, effectivement, j'ai récupéré ma connexion via wifi.
J'ai réinstallé Avast et, de nouveau je ne peux plus utiliser la wifi.
Qui pourrait m'aider.
NB : Je démarre en informatique, alors j'ai besoin de mots simples à comprendre.
Merci de votre aide.



Forum

A voir également:Avast bloque wifiAvast bloque twitter ✓ - Forum - Firewall Avast bloque internet ✓ - Forum - Antivirus Avast bloque la connexion ✓ - Forum - Mozilla Firefox Avast bloque internet 2018 - Forum - Antivirus Mon antivirus Avast bloque internet - Forum - Internet / Réseaux sociaux

Web: www.shapebootstrap.net

3 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

aller dans les paramètre du pare feu d'Avast et cocher la case "mode partage de connexion" ;)

Dire « Merci » 14

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60308 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

    un gros merci !

  • auteur

    Thanks !

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonsoir,

sur Avast, il y a une fonction par feu(firewall) dans cette option il faut soit y ajouter une exception donc pour ta connexion internet , soit désactiver ce par feu pour activer le parefeu windows.

cordialement Clouds120.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut,

sur la version payante il y a pas une protection par-feu ?

Clic droit sur le logo Avast vers l'horloge puis Ouvrir, tu devrais trouver une réponse.

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed