Association avec le Server Freebox en cours.. [Résolu]

A voir également:Association avec le serveur freebox en coursProbleme freebox tv association avec serveur - Meilleures réponses Association freebox en cours - Meilleures réponses Association avec le serveur Freebox en cours ✓ - Forum - Freebox Freebox Tv Association avec le server Freebox en cours ! ✓ - Forum - Freebox Association avec le serveur freebox - Forum - Freebox Freebox Revolution ! Problème d'association avec le Server Free - Forum - Freebox Pb d'association avec le server freebox - Forum - Freebox

Bonjour,

Je viens de recevoir le pack FreeBox "new generation" (le tout nouveau, quoi !).
Le boîtier internet fonctionne tout à fait normalement : l'appairage s'est fait en un clin d'oeil.
En revanche, la TV est toujours en association avec la Box.. Depuis des heures...
J'ai vérifié les branchements (câble HDMI ok / réinitialisation ok) mais rien n'y fait...

J'ai besoin de votre aide !

Merci d'avance !



Forum

A voir également:Association avec le serveur freebox en coursProbleme freebox tv association avec serveur - Meilleures réponses Association freebox en cours - Meilleures réponses Association avec le serveur Freebox en cours ✓ - Forum - Freebox Freebox Tv Association avec le server Freebox en cours ! ✓ - Forum - Freebox Association avec le serveur freebox - Forum - Freebox Freebox Revolution ! Problème d'association avec le Server Free - Forum - Freebox Pb d'association avec le server freebox - Forum - Freebox

Web: www.shapebootstrap.net

8 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Je viens de revoir il y a 1 heure mon matériel FREE (Freebox Révolution). J'avais le même problème.
Il me semble que le problème vient de Firmware du player.

Donc j'ai relié en direct Freebox server et Freebox player avec le câble Ethernet (RJ45).Pour faire cela il faut juste débrancher le câble réseau du Freeplug sur Freeplayer et à la place branchez votre câble Ethernet reliez l'autre coté directement à un port libre de la Freebox server.
Après le téléchargement du Firmware suit la configuration de la télécommande etc...Branchez de nouveau votre Freeplug avec son câble et normalement il se synchronisent.

S'ils ne se synchronisent pas : https://www.commentcamarche.net/forum/affich-20841928-association-avec-le-server-freebox-en-cours#2

Bon courage.
FREE C'EST LE TOP!!!!

Dire « Merci » 131

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60067 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

    Merci Jeandenice ça marche chez moi
    Cordialement
    Salah

  • auteur

    Merci Jeandenice ça marche chez moi aussi.
    Miro

  • auteur

    merci,
    ça marche pour moi aussi.
    T'es génial!!!

  • auteur

    et ça marche aussi chez moi !! merci beaucoup en tout cas !!

  • auteur

    Ca marche. Merci

  • auteur

    merci beaucoup ça refonctionne

  • auteur

    OUF...cela a marché pour les amateurs comme moi...je vais traduire en plus simple : Enlever le câble ethernet du plug tv mais laisser le câble d'alimentation. Enlever le câble ethernet du modem freebox et mettre un câble ethernet sur un port libre du modem à la connexion ethernet du serveur TV....

  • auteur

    ca a aussi marcher pour moi, mais des ue je remet le cable d origne avec le boitier, ca ne fonctionne plus....... donc du coup je le laisse debrancher

  • auteur

    Merci apres plusieurs mois, cela fonctionne enfin, merci beaucoup !

  • auteur

    Moi aussi je viens de sortir du problème grace à ton conseil. Champion! Merci!

  • auteur

    Merci beaucoup !
    T'es un génie ;)

  • auteur

    merci beaucoup pour cet combine ! jai inverser les plug redemarer la box et
    nickel ...

  • auteur

    Moi, en fait c'était juste la prise ethernet qui était mal branchée donc je l'ai rebranchée et GÉNIAL !

  • auteur

    Tu es dieu jeandenice !!!!
    Merci

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,


Si le message est

association en cours sur la freebox server
, il faut vérifier les 2 boitiers CPL : les diodes sont alors vert fixe ou bien rouge fixe.

Pour associer les freeplug , brancher les 2 sur la même multiprise puis appuyer sur les 2 à la fois pendant 3 s, puis lacher et normalement l'association se fait automatiquement via le courant électrique.

Les deux boîtiers CPL peuvent ensuite être installés à leur destination finale.

Bon courage

Reply
réponses:
  • auteur

  • auteur

    Bonjour j'avais le meme soucis, et en fait, ceci était du ..... suspens ..... au fait que la TV et le Boitier Free Player soient branchés sur une multiprise parafoudre avec fusible. Il suffit donc de brancher le boiteir Free player sur une prise (meme sur un multiprise mais sans fusible) tout simplement ! Merci qui ?
    David C.

  • auteur

    Nickel, éviter les prises para foudre et appuyer sur les boutons des boitiers s'ils sont rouges un peu longtemps jusqu'à ce qu'ils passent en clignotant rouge/vert....pb résolu pour moi en faisnat cette manip

  • auteur

    merci

  • auteur

    merci beaucoup

  • auteur

    je ne comprend rien ça ne marche pas..!!!!

  • auteur

    super merci!

  • auteur

    merci vbeaucoup ca marrche

  • auteur

    Merci torp top l'info ne changez rien!

  • auteur

    Bonjour, 8 jours q je suis equipe debut sans pb tv depuis 2j telecommande sans liaison avec le boitier ecran bloque en 1° etape : "association avec server free en cours" voyants CPL vert proposition de solution merci

  • auteur

    Pour ma part j'ai connecté les 2 box via un fil ethernet direct sans utiliser les plugs
    du coup la mise a jour se fait.

  • auteur

    Il faut simplement appuyer sur les boutons rouges des deux plugs pour les connecter entres eux ! Et quand ils sonr verts c'est bon

  • auteur

    Ben non ! Moi ils sont bien vert et ça reste bloqué sur "association avec le server freebox en cours"; On a reçu la nouvelle freebox vendredi, c'est pareil depuis ce jour ! Téléphone et Internet OK, mais TV rien du tout ! et télécommande inactive ! On va pêter un plomb !

  • auteur

    super simple et efficace

  • auteur

    j'ai le meme problème depuis ce matin alors que jusqu'à présent tout aller bien, je n'y comprend rien

  • auteur

    Même problème : bien que les voyants de synchronisation soient bien verts,
    le Freeplayer reste bloqué à l'étape 1 d'association avec le Freeserver.

    Résolution :
    PB Freeboxserver freeplug verte - Freeplayer freeplug verte,
    mais Freeplayer bloque au démarrage sur la première étape "association avec Freeserver"
    0- différents tests de resynchronisation des freeplugs, y compris en le branchant seul à une prise
    ( Bien sûr, les freeplugs sont sur des prises doubles et évitent absolument les prises Parafoudres ou Belkin de lissage du signal électrique. )
    1- réinit Hard du Freeplayer : bloque toujours à la première étape
    Appel à Free assistance technique : il se connecte sur ma Freeserver et ne voit pas la freeplug :
    2- demande de changement de port du cable Ethernet de freeplug vers Freeserver : OK la freeplug est vu du technicien.
    Les voyants sont toujours au vert, mais le Freeplayer ne démarre pas
    3- demande d'intervertir les freeplugs entre Freeserver et Freeplayer :
    Miracle, cela remarche !!!

  • auteur

    Pareil! J'ai interverti après avoir tout essayé! Et miracle! Merci merci merci!!

  • auteur

    bonsoir !
    même probléme : 2 boitiers sont "verts" et le message s'affiche éternellement : "association avec le server Freebox en cours"
    J'ai essayé les conseils d'"aurel130" mais rien n'y fait ...
    Help me ........

  • auteur

    J'ai essayé aussi ce qu'a dit aurel130 mais effectivement pour moi non plus ça n'a pas fonctionné. Je crois qu'il n'y a qu'une solution (en tout cas elle a marché pour moi aussi) brancher en ethernet le temps des mises à jour. Je pense que Free doit encore avoir un léger pb avec des boitiers CPL les fameux "free plugs" ?

  • auteur

    même problème que tout le monde depuis ce jour...j'ai essayé toutes ces méthodes mais rien n'y fait, internet fonctionne très bien, le téléphone aussi mais plus de tv bloqué sur la ère étape " association etc..." la version est 1.1.4, il y a une Maj à faire demain j'essaye l'ethernet entre les 2 boitier ? j'aime bien free depuis longtemps...mais pas de bug ce serait mieux ( 7 mois d'attente pour la révolution ) je trouve que c'est suffisant comme soucis !

    idées : je prends ;-)

  • auteur

    Bonsoir, je ne comprends pas ce qu'il faut faire ? j'ai moi aussi ce message et les voyants sont verts...Que dois-je faire ? Merci !

  • auteur

    meme problème vous avez la solution

  • auteur

    j'avoue que j'ai le meme souci mais rien y fait mon ecran affiche association avec le srveur il y a de cela 10 jours et la j'en ai assez!!!!

  • auteur

    Nous aussi ça ne marche pas !!!

  • auteur

    Même problème de blocage (survenu plusieurs mois après installation du matériel).
    Depuis 2 jours, le Free Player était bloqué sur le message "Association avec le server..". Prises CPL vertes.
    Débranchements et réinitialisation des boîtes sans effet.
    J'ai essayé d'INTERVERTIR LES FREEPLUGS (sur les conseils d'Aurel130 ci-dessus).
    CA MARCHE.
    Ca n'est pas forcément la solution universelle, ça vaut le coup d'essayer.
    Merci Aurel130

  • auteur

    Pour ma part, même problème et l'interversion des Freeplugs a marché!!
    Bravo Aurel130!

  • auteur

    Super, merci pour vos conseils ! Même problème, résolu grâce à vos conseils.

  • auteur

    brancher les 2 freeplugs sur la même prise fonctionne très bien(j' ai une v6) merci beaucoup

  • auteur

    J'ai eu le meme probleme pendant 2 jours, grace à aurel130, ca remarche enfin depuis que j'ai interverti les freeplugs!

  • auteur

    même probléme aujourdh'ui suite à une micro coupure, la freeplayer n'arrivait pas à s'associer au serveur. les plugs etaient au vert, après avoir intervertit les plugs, ça a marché en moins de deux minutes. merci

  • auteur

    moi aussi je viens d'avoir le même problème du a une micro coupure et effectivement en intervertissent les plugs cela remarche. Merci pour vos commentaires cela ma bien aider .

  • auteur

    le truc du reseau clignote rouge alors que d'habitude je ne le voie pas !!! *

  • auteur

    Moi aussi, l'inversion des cpl a fonctionnée, Merci car les voyants étaient au vert, et les reboots ne changeaient rien, donc merci pour l'astuce, et j'espère que cela dépannera d'autres personnes !

  • auteur

    Merci !!!
    Karim S.

  • auteur

    Merci ta sauve mon dimanche !

  • auteur

    merci

  • auteur

    Merci

  • auteur

    Merci

  • auteur

    Merci, j'avais pas pensé à regarder les boitiers.
    Maintenant ça fonctionne.

  • auteur

    merci pour l'info très utile pour d'autres j'e'spère

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Voici une solution qui pourrait vous aidez. Regarder cette vidéo que j'ai fait moi même. Ayant galéré une journée entière pour trouver une solution, j'ai décidé de partager cette soluce en vidéo.

https://www.youtube.com/watch?v=s3lB84q_xmE

Cordialement.

Mac os X Léopard.
Windows xp.
Windows Vista.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

je repete
le boiteir tele est connecté au boitier cpl qui posssede un voyant vert
alors ce boitier, enlever le cable réseau et brancher le sur le boitier a horloge sans meme deconnecter l'alimentation
ça devrait marcher
good chance

Reply
réponses:
  • auteur

    super pour moi merci

  • auteur

    merci beaucoup depuis 13h30 je galerait

  • auteur

    probleme TV et téléphone éloignés d'au moins 5 mètres. pas possible de les relier avec cable ethernet.
    A l'aide!!!!!!!!!

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai résolu mon problème en reliant les 2 box directement en ethernet

Reply
réponses:
  • auteur

    Moi également. C'est la meilleure solution à mon avis. Plus de débit, moins de problèmes, pas de risques électriques ..

  • auteur

    nikelllll

  • auteur

    Merci du conseil ! J'ai récupéré un câble jaune d'une vieille box et ça a marché tout de suite !

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

le boitier a usb gris
connecter le prise rj45 qui ressemble a la prise telephone au boitier a tete usb rouge n'importe ou. ça doit marche

Reply
réponses:
  • auteur

    Bravo Gueliti ,j ai effectivement réussi grâce a ta réponse à retrouver enfin la tv ......bien joué mon ptit ......juste un peu galère à retrouver ce câble de M...e ,mais une fois sous la main ,
    juste à effectuer le branchement magique comme clairement tu l as dit....Merci encore....je vais pouvoir passer une bonne nuit......

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour, relier les box free et box tv a l'aide d'un cable type téléphone, et brancher des prises ethernet rj45 aux extrémitées, il m'a fallu passer par mes cloisons et mon grenier et cela fonctionne tres bien.
Peut-etre une autre solution mais je ne l'ai pas testéé brancher les prises electrique sur la meme ligne cela devrait empecher les coupures dues aux anciennes installations electriques.

matthismatthis

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonsoir Salvatore,

Je ne suis pas concerné, mais bravo pour ce que tu as fais.


Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed