Les notification SMS ne sonnent plus [Résolu]

A voir également:Mon telephone ne sonne pas quand je recois un messageQuand je recois un sms mon telephone ne sonne pas - Meilleures réponses Plus de sonnerie sms samsung j3 - Meilleures réponses Notification sms - Forum - Android Notification sms iphone - Conseils pratiques - iOS Sonnerie notification sms ✓ - Forum - Samsung Wiko notification sms - Forum - Wiko Plus de notification sms huawei - Forum - Huawei

Bonjour tout le monde,

j'ai un problème, depuis quelques temps, sur mon SAMSUNG Galaxy Ace GT-s5830 sous GINGERBREAD. Je me suis aperçus qu'il ne sonne plus quand je reçois des SMS. Cela ne vient pas du haut-parleur car je peux jouer les musiques sans problèmes (avec le haut-parleur) et l'alarme tout comme les appels fonctionnent. J'ai fouillé dans les paramètres plein de fois mais en vain... Le profil discret est désactivé, le son est au maximum et je n'ai pas mis de sonnerie personnalisé ( j'ai pris sherbet ). S'il vous plait aidez-moi !!

Es-ce un problème connu ?
j'ai vu d'autres forum ou le sujet était le même mais pour le S3. :(

Forum

A voir également:Mon telephone ne sonne pas quand je recois un messageQuand je recois un sms mon telephone ne sonne pas - Meilleures réponses Plus de sonnerie sms samsung j3 - Meilleures réponses Notification sms - Forum - Android Notification sms iphone - Conseils pratiques - iOS Sonnerie notification sms ✓ - Forum - Samsung Wiko notification sms - Forum - Wiko Plus de notification sms huawei - Forum - Huawei

Web: www.shapebootstrap.net

10 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

Pour ceux dont le problème persiste, j'ai réussi à retrouver les notifs message comme ceci :

Paramètres - Plus - Gestionnaire d'applications - Tout - Messages - Cocher la case 'Afficher notifications' puis cliquer sur 'Supprimer les valeurs par défaut'.

A+

Dire « Merci » 422

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 64047 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

[RESOLU]les notifications sms ne sonnent plus

rebonjour, j'ai résolu mon problème. Android à foutu 2 options de notifications pour les sms...
Un dans paramètres > son > sonnerie de notifications et u autre dans message > paramètres > (tout en bas) sonneries. Ah sacré android XD. Bon, merci si vous avez essayez de m'aidez même si ce n'est pas le cas.

Samsunger

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour, j'ai eu exactement le même problème avec mon Samsung J3.
Aller dans --> Paramètres --> Sons et notifications --> Notifications des applications --> Messages --> mettre le premier curseur "Bloquer les notifications" sur off.
:)

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Problème résolue : il suffisait de faire descendre la barre du haut ( celle ou on active le wifi, GPS, son etc ) on recherche l'icône 'notification' cliquez dessus pour qu'elle soit verte ! Voilà ! Merci comme même :)

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour, j'ai trouvé la solution il faut aller dans paramètre cliquer sur notification, choisir la sonnerie et augmenter le son c'est tout simple.
Bon courage

Reply
réponses:
  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Problème résolu pour le LG h340n (LG Léon)
Il suffit d'aller dans paramètres/Son et notification/Applications et retrouver l'application Messagerie
Pour nous il était écrit "bloquer". En cliquant dessus, il suffit de décocher "n'afficher aucune notification provenant de cette application" ;)

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

super merci , j'avais le meme pb, je debute avec un smartphone alors je galère pas mal sur des trucs comme ça qui sont si simples avec un telephone "normal" ...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
Voici comment j'ai réglé ce problème sur mon galaxy a5 2016.
Allez dans paramètres > son et notification > augmentez le son des notifications (à zéro chez moi et c'est pourquoi ça ne sonnait pas malgré les essais des solutions proposées plus haut)
Voili voilou

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J ai le lem prob ..c koi la solution? Aidez moi svp

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

merci pour l'info car ça fait 2 jours que je cherchais !!!

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed