Internet explorer a cessé de fonctionné [Résolu]

A voir également:Internet explorer a cessé de fonctionnerInternet explorer a cessé de fonctionner windows 7 - Meilleures réponses Internet explorer a cessé de fonctionner sous windows 7 - Meilleures réponses Internet Explorer a cessé de fonctionner ✓ - Forum - Internet Explorer Message: Internet Explorer a cessé de fonctionner ✓ - Forum - Internet Explorer Internet explorer a cessé de fonctionner sous windows 10 ✓ - Forum - Internet Explorer Internet explorer a cesse de fonctionner - Forum - Windows 7 Internet Explorer a cessé de fonctionner - Forum - Windows 7

Bonjour ! Ai un nouveau PC qui tourne sur windows vista. Depuis que j'ai installé une imprimante Canon (qui semble n'etre pas compatible avec Vista...) mon pc m'indique que "internet explorer a cessé de fonctionné. J'ai essayé de restaurer le système depuis le jour où j'ai installé mon imprimante, mais il n'a pas marché correctement. Ensuite, j'ai enlevé tous les programmes de l'imprimante canon et le message internet est toujours là. Quelqu'un a-t-il la solution ? Merci !

Forum

A voir également:Internet explorer a cessé de fonctionnerInternet explorer a cessé de fonctionner windows 7 - Meilleures réponses Internet explorer a cessé de fonctionner sous windows 7 - Meilleures réponses Internet Explorer a cessé de fonctionner ✓ - Forum - Internet Explorer Message: Internet Explorer a cessé de fonctionner ✓ - Forum - Internet Explorer Internet explorer a cessé de fonctionner sous windows 10 ✓ - Forum - Internet Explorer Internet explorer a cesse de fonctionner - Forum - Windows 7 Internet Explorer a cessé de fonctionner - Forum - Windows 7

Web: www.shapebootstrap.net

20 /46 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour
suite aux problèmes lies à Internet Explorer qui vous annonce qui va cesser
le programme et qui revient en intempestifs toutes les deux minutes voici comment
il faut proceder pour revenir à la normale
- ouvrir un lien internet
- aller dans outils internet > options internet > onglet avancé
- aller en bas sur reinitialiser
- une confirmation vous sera demandée
- accepter
votre internet explorer est flambant neuf. Tout refonctionne super après un petit reboot.

Si cela ne fonctionne toujours pas, essayez une version plus récente de Internet Explorer ou passez à Firefox, Chrome ou Opéra !
Bonne chance
Le Bedouin de Riva

Dire « Merci » 242

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42244 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

    Merci beaucoup ! Ca a marché et mon dieu quel soulagement ! :-)

  • auteur

    Merci ça marche c'est vraiment cool en plus mon ordi ramme moin maintenant et pour ceux qui ne savent pas comment mettre Outils internet vous faites un clic droit là ou il y a marqué ou vous êtes (enfin à coté : c'est au dessus) et vous cliqué sur barre de menus et vous verez aparaitre outils =) voià j'éspère que vous avez compris XD

  • auteur

    J'avais le même souci, et grâce à vous, c'est résolu ! Super, merci énormément !!!

  • auteur

    Merci du conseil. Ca marche (du moins pour le moment). Et il rame moins. Encore merci

  • auteur

    Bonjour j'ai très bien compris pour Internet Exploreur, seulement je suis actuellement sur celui-ci en attendant de prendre Firefox comme nanigateur, que dois-je faire Stp, en as tu une idée ? Merci pour ta comprention en attendant une réponse, si tu peux m'en donner une.
    Merci et bonne journée

  • auteur

    Bonjour j'ai très bien compris pour Internet Exploreur, seulement je suis actuellement sur celui-ci en attendant de prendre F

  • auteur

    Le problème était de nouveau préxent le lendmain.

  • auteur

    super belles explication tout fonctionne merci

  • auteur

    merci pour la réinitialisation sous Windows 7 , ça a bien fonctionné pour moi , à voir si ça tient ...

  • auteur

    merci beacoup pour explication et sa foctionne tres bien

  • auteur

    bon ça, ça marche pas, on va essayer les autres solutions!

  • auteur

    merci merci

  • auteur

    je ne peut pas aller dans outil car je ne peut pas ouvrir internet

  • auteur

    merci infiniment
    merci merci
    merci

  • auteur

    alors là, merci merci merci!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

  • auteur

    merci pour l'info ca marche nikel comme ca!! si tu peux pas ouvrir de page explorer ,travail hors connexion ca marche aussi..

  • auteur

    Super grand merci ca marche très très bien.
    Merci beaucoup

  • auteur

    merci à toi ho grand bédouin !!! ça marche sans déconner

  • auteur

    euh... je n'ai même pas le temps de cliquer sur "options internet", le message intempestif s'affiche au bout de... 3~4 secondes...? Le temps de rien faire... HELP :(

  • auteur

    Mec tu ten fou du msg

  • auteur

    MICIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII

  • auteur

    merci infiniment

  • auteur

    merci beaucoup

  • auteur

    pareil j'ai pas le temps le message aparé tros vite et si je eteint pas le message je peut rien faire =/

  • auteur

    sais bon j'ai reussi pour seux qui veul aller dans ordinateur puis clic droti sur internet puis choisiser démarré la modul dans compl et puis vous faite comme le boudain de riva la dit ;) plus dinfo contacter moi

  • auteur

    bonjour j'essaye de faire mais je n'y arrivee pas pourrais -tu m'aider stp

  • auteur

    Bedouin tu es un bon toi merci merci peace.

  • auteur

    merci bedouin ça fait une semaine que je fouille partout pour resoudre ce probleme et ce n'est qu'en suivant vos instructions que j'y suis arrivé aujourd'hui. thanks so much encor une fois

  • auteur

    merci de la part d'une mamie de 72 ANS:

  • auteur

    merci beaucoup

  • auteur

    Merci le bedouin de riva, tu m'as vraiment aidé car ça fait 3heures que je cherche!
    princessemoka

  • auteur

    Merci pour cette astuce mon ie remarche a merveille ^^

  • auteur

    merci bcp vous m'avez aider

  • auteur

    merci bcq

  • auteur

    Alleluya^^ Merci beaucoup un peu plus et il passait par la fenêtre

  • auteur

    génial ça marche

  • auteur

    thanks you ca a marché pour moi :)

  • auteur

    je n'ai pas reinitialiser????

  • auteur

    merci beaucoup

  • auteur

    Merci BECOUP ! Je Me Retouver Pendant 1semaine, a Lance Intenret Vie INPRIVAT ! Merci

  • auteur

    Merci de cedal moi rien compris c pourris ou c nul ?? aider moi en tout cas j'aimerais retrouver des dossier important !!!!

  • auteur

    Merci beaucoup!

  • auteur

    Merci beaucoup, je ne savais plus par quel bout prendre le problème !
    Cordialement.
    Veteran83

  • auteur

    merci le bedouin, j'etait au bout de l'ennervement lol

  • auteur

    option internet---avancée ----renitialiser le navigateur
    ca fonctionne correctement

  • auteur

    merci beaucoup ça refonctionne !

  • auteur

    ji suis aller ça na pas marcher aurais tu autre choses merci

  • auteur

    BIBI le 29 04 2011 0 22h07
    merci infiniment ça fonctionne trés bien avec cette manip mais les problèmes ressurgissent dès que je réinstalle Google comme navigateur, je vais donc l'oublier pour quelque temps

  • auteur

    merci infiniment ta méthode fonctionne à merveille!!!! tu m'as débarassé d'un stress encore merci!

  • auteur

    merci pour l'info il était temps de trouver une solution

  • auteur

    merci ça à l'air de fonctionner pour moi aussi, je commençais a vraiment en avoir marre. ollalala merci beaucoup

  • auteur

    meme probleme à l'ouverture de IE, pas possible d'aller sur outils, la ligne est grisee, que faire?

  • auteur

    ok pour moi problème résolu ,merci bcp à vous

  • auteur

    merci bedouin,
    ça devenait prise de tete et tout refonctionne au poil .

  • auteur

    qu'est-ce que c'est ouvrir un lien internet ? Je ne suis pas douée. Merci

  • auteur

    sa veut dire ouvrir internet ;)

  • auteur

    merci a toi et a tes infos sa refonctionne parfaitement

  • auteur

    Salut, comment fais tu pour fermer tous les programmes ouverts ? Car j'ai tout fermé et j'ai toujours le message disant le contraire. Désolé je suis pas très fort en informatique. Et j'ai le même problème, peux tu m'aider ?

  • auteur

    Merci beaucoup pour votre solution, ça marche youpi !!!

  • auteur

    ça n'a pas marché !

  • auteur

    merciiiiiiiiiiii

  • auteur

    Merci beaucoup ! Je n'arrivais pas a ouvrir un document important concernant ma recherche d'emploi! OUF!!

  • auteur

    merci,et encore merci

  • auteur

    merci merci merci

  • auteur

    merci beaucoup

  • auteur

    merci pour l'astuce

  • auteur

    Bonjour et merci bcp, grace à vous j'ai vite résolu mon pb.

  • auteur

    merci payen ca marche.!!!tu peux remonter sur ton chameau..amicalement kem

  • auteur

    mrc mon frère a ton aide et sans toi j arrive pas a resourde mon probleme!!!!! mrc

  • auteur

    encore un autre merci de ma part ca a bien marché super

  • auteur

    Super ,merci tu peut retourné dans t'on palais de sable
    A+

  • auteur

    S'il te plait, pour Firefox, pourrais tu m'dire les manips' ? :) Car je peux juste lancer Firefox et non "Google Chrome" / "Internet Explorer".

  • auteur

    un grand merci pour la solution

  • auteur

    je l'ai deja fait et cela ne marche toujours pas

  • auteur

    perso concernant la consultation de mon compte bancaire ,une fenêtre apparaissait avec ''internet explorer a cessé de fonctionner'' il s 'agissait d'une version en trop d'adobe player ; j'ai donc tout simplement supprimer la version 10 dans supprimer un programme et laisser la 11 et ça marche

  • auteur

    merci pour la solution

  • auteur

    bonjour et merci à vous j'avais le même problème avec internet qui ne cesse de fonctionner et grace à votre conseil c'est reparti encore merci

  • auteur

    Mais mon problème c'est que la barre de menu ne s'affiche plus et si j'appui sur l'icône Outils, tout est désactivé!
    Comment fqire qlors?

  • auteur

    moi ya rien qui se fait jsuis chez mozilla firefox

  • auteur

    merci pour ce precieux renseignement mon internet est revenu sans ce message et foctionne parfaitement .

  • auteur

    bon perso j'ai toujours la ptite fenetre qui s'ouvre constament depuis 2 jours "internet explorer a cessé de fonctionner" et comme j'appui sur "fermer le programme" elle réaparait aussitôt --'.....
    je ne peut meme pas faire la manipulation de Bedouin car il m'affiche au moment d'appuyer sur la réinitialisation que je doit fermer toutes les fenetre avant de pouvoir faire cette manipulation...
    on m'a dit que ça pouvait venir de la box qui fatiguerait? oO'
    ou alors doit-je vraiment changer de version?
    dans tout les cas pourquoi ne puis-je pas faire cette manip'?
    merci quand meme ^^'

  • auteur

    je n arrive pas a trouver la solution. désespérent ... je ne sais plus quoi faire .

  • auteur

    Pour ceux qui ne peuvent pas faire la manip de bedouin parce que les fenêtres se ferment, il convient de passer par Panneau de configuration > Réseau et Internet > Options Internet et le tour est joué.
    Bon courage

  • auteur

    Après avoir fais cette maip, mon intertn me marque comme quoi il ne peut pas affacher la page web. J'ai essayer avec un box et ma clef 3G mais sa toujours la meme chose !!

  • auteur

    utilisez un autre navigateur firefox ,opera

  • auteur

    un grand merci!
    tout refonctionne comme avant.

  • auteur

    merci bcp

  • auteur

    merci a toi cela ca fonctionne!!!!!!!!!!!!!!!merciiiiiii!!!!!

  • auteur

    le problème c'est que je ne peux pas ouvrir de lien internet puisqu'un message indiquant "internet explorer a cessé de fonctionner" avant meme que la page n'ait eu le temps de s'ouvrir

  • auteur

    merci beaucoup ça fonctionne de nouveau.super et encore merci!!!!!!

  • auteur

    comment ouvrir un lien internet,puisqu'il me mets de suite,internet explorer a cesser de fonctionner...merci

  • auteur

    Merci beaucoup, pour l'instant ca fonctionne!!!!! Encore merci!

  • auteur

    Merci cela ca fonctionne pour le moment ..

  • auteur

    SUper solution merci !!!

  • auteur

    merci çà fonctionne j'ai téléphoné à orange ce matin, ils ne pouvaientt me dépanner par tel par contre ils m'ont proposé un dépanneur sur site pour 110€ en me disant que je pouvais déduire 50€sur mes impôts , vous voyez, Michel ce que vous pouvez gagner en escroquant les gens!! encore merci

  • auteur

    Merci ce problème est résoulu grâce à votre démarche. A la question de Regis : comment ouvrir un lien internet, puisqu'il me mets de suite, internet a cesser de fonctionner... merci" Je répondrai cliquer sur internet bouton de droite et ouvrir internet sous l'option Inprivate et suivre la procédure que vous avez si bien décrit.

  • auteur

    Bonsoir,
    Si je réinitialise, est-ce que perdrai mes favoris?

  • auteur

    non

  • auteur

    pFFFFFFFFFFFFFF changez de navigateurs les gars.... Internet exploreur est véritablement le plus merdique des nav et microsoft a le culot de dire dans ca pub que c'est le plus puissant et le plus performant au monde QUELLE BLAGUE

  • auteur

    merci mon pote tu es trop fort ; un portugais un passe par là

  • auteur

    Merci beaucoup le Bedouin de Riva

  • auteur

    Merci beaucoup le bedoin de Riva tu m'as sauvée !!!

  • auteur

    merci première fois que je met 1 mn a résoudre mon problème grâce a une aide internet

  • auteur

    merci merci de ses conseils je les ais suivie et sa fontionne bien merci encore a toi (le bedouin de riva ) je suis rose marie gonzalez

  • auteur

    super merci

  • auteur

    Bonjour, pour ouvrir un lien internet explorer il faudrait déjà du' il accepte de s'ouvir!!!!

  • auteur

    merci le bedouin de riva j ai u le meme probleme

  • auteur

    Merci beaucoup sa ma vraiment aider ! Super merci encore

  • auteur

    Merci beaucoup sa ma vraiment aider ! Super merci encore

  • auteur

    Merci. Beaucoup.

  • auteur

    Super ca a marché chez moi. Merci!

  • auteur

    merciiiiiiiiiiiii infinimentttt

  • auteur

    bonjour, comment aller dans (outils) si IE ne fonctionne pas???pour moi,l'écran reste à la page de démarrage,et j'ai une fenêtre avec IE a cessé de fonctionner,nom de l'évènement APPCRASH,inexplorer.exe. merci pour la réponse,bone journée Jacques

  • auteur

    MERCI POUR VOTRE REPNSE CA MA VRAIMENT AIDE

  • auteur

    merci,
    j'ai récupéré plein de fonctions auxquelles je ne m'attendais pas, par contre la fenêtre apparaît toujours quand j'ouvre le player de France TV, et je ne peux plus l'éteindre sans éteindre le site, alors qu'avant oui ... Quelqu'un a une idée pour régler ça ???
    merci bonne journée à tous !

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonsoir,
Il est possible que le problème soit dû à un module complémentaire qui crée une interférence avec Internet Explorer.

Internet Explorer a cessé ( sous Windows7 ).
Message d'erreur :
« Internet Explorer a cessé de fonctionner un programme a fait que le programme a cessé de fonctionner. Windows va fermer ce programme et vous indiquer si une solution est disponible ».

Solution :
Dans la barre de menus, aller dans Gérer les modules complémentaires l'ouvrir, sur la barre d'outils et extensions en surbrillance aller à droite dans la fenêtre d'à côté désactiver Adobe Systems incorporated « Shockwave flash Object.

Pour mon cas cela a réglé le problème, sinon il faut désactiver au fur et à mesure chaque module un par un en désactivant et réactivant et faire un essai avec I-E où le système plante.
Slts

Reply
réponses:
  • auteur

  • auteur

    Bjr ttlm, oui j'ai eu problem similaire quand j'avais interdit tout enregistrement de donnée locales par les programmes ADOBE idem pour le controle local du Mic. ou Webcam ...!
    dans panneau de configuration > Flash Player :
    ==> réinitialisation de ses parametres et validation de l'option "me consulter pour chaque action" valider, quiter redémarrer IE ou/et Win ; ça devrait suffire ; sinon faire un scan de Win avec un anti-BHO comme HighJackthis ou TFAntitroyens ...
    puis apppliquez les correctifs propoosés par défaut ou choisissez ceux que vous voulez suppprimer ...
    J'espère que ça aidera certain(e)s .... @+

  • auteur

    bernard
    bjour
    merci pour l info
    j ai reussi a resoudre le problele grace a toi
    merci a toi georjo 26

  • auteur

    moi il a fallu que je desactive dans module complementaire celui ci
    Nom UrlHelper Class
    Éditeur Bandoo Media, Inc.

  • auteur

    Yeah! ça a marcher ! bonne recherche l'ami ;)
    par contre? cela ne risque rien de le laisser desactiver?
    encore merci

  • auteur

    je suis désespérée , je ne vois pas comment résoudre ce problème.

  • auteur

    Merci merci!! beaucoup pour votre aide. J'ai déactivé module complémentaire d'Adobe et je n'ai plus de problème !!!

  • auteur

    moi ca ne pas marcher, si tu vas dans un site ou kil y a une cam, les cams n'apparaisse pas et ca refait la meme chose, donc mon probleme n'est pas flash player, mais autre chose, je continue a chercher.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Une solution possible que j'ai appliqué sur les recommandations du forum pcastuces.com, depuis je ne recontre plus le problème de déconnexions intempestives d'internet explorer(système Xp et Windows7).
Il faut aller dans la barre de menus, puis ouvrir internet-explorer/ Outils/Options Internet/onglet «Avancé"/décoche "Activer les tierce partie du navigateur"/appliquer/ok.

Ferme, redémarre IE et dis-nous le résultat.

Info. http://forum.pcastuces.com/sujet.asp?f=6&s=40573

Slts

Reply
réponses:
  • auteur

  • auteur

    Merci beaucoup pour cette aide
    Cela fonctionne à nouveau

  • auteur

    Merci beaucoup ça fonctionne à nouveau grâce à ta solution ;)

  • auteur

    merci de ton aide :)

  • auteur

    Merci beaucoup pour ton aide, ça fonctionne parfaitement, et mon systéme d'exploration est maintenant beaucoup plus rapide.

  • auteur

    bon ok c t la que je voulais te remercié et non plus haut car c'est cette solution qui m'a aider donc encore merci ^^

  • auteur

    excellent je viens de redonner vie à internet explorer grâce à votre info merci.Ceci dit j'ai pu découvrir mozilla firefox et je le garde en secours
    ....

  • auteur

    merci ca fonctionne a merveille

  • auteur

    merci ca marche bien merci 1000 fois

  • auteur

    sa a marcher merci!!!!!

  • auteur

    merci

  • auteur

    Toi t'es trop fort comment tu as fait pour trouver un truc pareil

  • auteur

    merci bien , j ai resolu mon pbl , u are a king

  • auteur

    merci merci beaucoup

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Je ne sais pas si c'est la bonne solution mais pour moi cela a fonctionné :
Tu cliques sur "outils"
Tu cliques sur "Gérer les modules complémentaires"
Tu cliques sur "activer ou désactiver...."
et là..si tu es aussi nul que moi, tu désactive ce qui te semble louche
Je me suis uniquement basé sur le nom des éditeurs :
Par exemple "SUN microsystem..." ne me plaisait pas..alors j'ai désactivé
et..ça marche !
L'avantage de mon truc de nullos, c'est que ce n'est pas dangereux...si ya un pb, tu réactives et tout redevient comme avant !

Je vous remercie de me remercier :))))

Reply
réponses:
  • auteur

    Bravo bomaxou,
    j'ai suivi tes recommandations en désactivant "SUN microsystem..." dans la gestion des modules et ça semble fonctionner correctement maintenant. Le message "internet explorer a cessé de fonctionner", n'apparaît plus. Alors qu'en désactivant Adobe Systems incorporated « Shockwave flash Object dans les modules complémentaires çà fonctionnait également mais on perdait des visionnements d'images où animations sur certains sites..
    Merci et bonne continuation
    SLTS

  • auteur

    ca marche pas ton truc je te remercie pas pour le moment

  • auteur

    au moins il a essayé de t'aider....

  • auteur

    merci ca marche nikel

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

j'ai vécu se problème et l'ai résolu avec restauration système à l'aide du cd mais j'ai constaté que le problème etait survenu acause du virus iexplore.exe car avant la restauration il existait dans le gestionnaire de taches mais après la restaur il a disparu; alors je vous demande mes amis d'éliminer ce salo virus

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour a tous,
j'ai un probleme, lorsque j'utilise internet au moment ou je veux quitter la page( croix en haut a droite) je le message suivant qui s'affiche:Internet explorer a cessé de fonctionné. j'ai déja ét voir sur différent forum d'aide mais toujours le meme probleme. pour info j'ai vista. j'ai déja fais un scan avec avast mais aucun virus n'est présent. je commence a désespérer, si quelq'un pouvait m'aider se serai SUPER!!! pour info je suis plus que débutant en informatique alors ne soyez pas trop cmplexe dans vos explications. Aidez moi, merci d'avance...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut Saab2007

J'ai vécu le meme probleme et je viens de le solutionner.
Je suis allé dans le panneau de configuration pour désinstaller les différents programmes qui s'installe avec les le programme de l'imprimante, a savoir les programmes : Scan Soft, MF quelque chose, Page manager et Presto.

Mon imprimante fonctionne toujours bien.

Bonne chance

Denis

Reply
réponses:
  • auteur

    Merci , c effectivement Scansoft qui posait problème ...
    C'est le seul que j'ai supprimé et maintenant , tout OK.
    Merci
    Bonne journée

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

BONJOUR,
EN EFFET IL A QUELQUE MOIS DE CELA J'AVAIS INSTALLER UN SCANNER CANON QUI N'ETAIS PAS COMPATIBLE AVEC VISTA, DEPUIS CE JOUR INTERNET EXPLORER A CESSER DE FONCTIONNER, J'AI DONC DESINSTALLER MON SCANNER MAIS INTERNET NE MARCHE TOUJOURS PAS, J'AI ESSAYER PLEIN DE MANNIP' SANS AUCUN RESULTAT, J'AI DONC ESSAYER CETTE MANNIP' ::

---------------------------------------------------------------------------------------------------
Constatation:
Problème lié à OmnipageSE2.0
installé avec les scanners ou imprimantes "Canon"

Résolution:
Aller sur "demarrer"
Dans recherche taper "msconfig"
Onglet "démarrage"
Désactiviver le process opwareSE2.exe

et tout fonctionne.

Sinon dans le journal des évenements repérer le module qui plante IE7
Faire une recherche sur internet pour connaitre à quel logiciel il appartient
et desactiver comme si dessus le bon process.

------------------------------------------------------------------------------------------------------

LE SEUL PETIT SOUCI C'EST QUE JE NE TROUVE PAS opwareSE2.exe DANS LA LISTE QU'iL ME PROPOSE !!!

LORSQUE QUE JE CLIK SUR L'ICONE INTERNET EXPLORER LE MESSAGE ME DIT QU'IL A CESSER DE FONCTIONNER ET LORSQUE JE CLIK SUR DETAIL IL ME MET SA ::

Signature du problème :
Nom d’événement de problème: APPCRASH
Nom de l’application: iexplore.exe
Version de l’application: 7.0.6000.16575
Horodatage de l'application: 470c3339
Nom du module par défaut: ophookSE2.dll
Version du module par défaut: 12.0.0.1
Horodateur du module par défaut: 3eba2acd
Code de l’exception: c0000005
Décalage de l’exception: 00004eef
Version du système: 6.0.6000.2.0.0.768.3
Identificateur de paramètres régionaux: 1036
Information supplémentaire n° 1: 8d13
Information supplémentaire n° 2: cdca9b1d21d12b77d84f02df48e34311
Information supplémentaire n° 3: 8d13
Information supplémentaire n° 4: cdca9b1d21d12b77d84f02df48e34311


QUELQU'UN AURAIT-IL LA SOLUTION , PRCK JE NE SAIS VRAIMENT PAS QUOI FAIRE, ET j'AI SOUVENT BESOIN D'UTILISER EXPLORER CAR AVEC CERTAIN LOGICIEL C'eST LE SEUL QUI EST COMPATIBLE !! VIA MSN

AIDEZZZZ-MOIIIIII !!!!!!!!!!

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai installé la mise à jour Internet Explorer 9, et depuis Internet Explorer a cessé de fonctionner. Avec Google Chrome, "la page Web inaccessible". Indication reçue : gérer les modules complémentaires. Quels modules faut-il désactiver ?

D'autre part, déjà auparavant je n'arrivais pas à télécharger Flash Player 10.1
Qui peut m'aider ? Merci.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Constatation:
Problème lié à OmnipageSE2.0
installé avec les scanners ou imprimantes "Canon"

Résolution:
Aller sur "demarrer"
Dans recherche taper "msconfig"
Onglet "démarrage"
Désactiviver le process opwareSE2.exe

et tout fonctionne.

Sinon dans le journal des évenements repérer le module qui plante IE7
Faire une recherche sur internet pour connaitre à quel logiciel il appartient
et desactiver comme si dessus le bon process.

Reply
réponses:
  • auteur

    Sinon dans le journal des évenements repérer le module qui plante IE7
    Faire une recherche sur internet pour connaitre à quel logiciel il appartient
    et desactiver comme si dessus le bon process.

    Bonjour,
    J'ai fait cela et c'était Poker Office qui bloquait IE sous windows 7.
    J'ai désactivé la dll en question en la renomamnt .sos et tout va bien pour IE...
    merci

    napolitin

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

merci du conseil. tout rentre dans l'ordre

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
je rencontre le même problème alors que je n'ai installé ou désinstalleé aucune application

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour j'ai également un probleme avec internet explorer depuis peu.
En effet je l'utilise il s'arrête toutes les 5 minutes avec le message 'internet explorer a cessé de fonctionner".
C'est très énervant.
Pourtant je n'ai rien installé de neuf.
Merci pour vos réponses

Reply
réponses:
  • auteur

    Je suis dans le même cas que vous et malheuresement j'ai essayé toutes les "solutions" mais ça n'a pas marché, tant pis, je fais avec.

  • auteur

    Aller dans : OUTILS puis Onglet AVANCE .. Puis (en haut de la liste) sous Affichage Graphique accéléré cliquer sur : Utiliser le Rendu Logiciel au Lieu du rendu GPU* .. cliquer sur ACCEPTER puis fermer le Navigateur et le ré-ouvrir Normalement vous devriez avoir réglé le problème de déconnexions intempestives

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Dans mon cas c'est AllChars qui faisait cracher IE. J'ai du utiliser une version plus ancienne d'AllChars.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour j'ai une fenêtre qui apparait lorsque je branche une clef une clef usb avec d film dessus. quand il y a que de la musique ça marche. mon portable est un hp pavillon zv5000 en window xp familiale sans internet. voila la fenêtre.
explorer.exe
explorer.exe a rencontré un problème et dois fermer.


merci pour votre compréhension .

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

POUR RESOUDRE
Dans IE 7, 8 , 9,
Outils
Paramètre d'affichage de compatibilité
COCHER afficher tous les sites web dans affichage de compatibilité

Bonjour

Reply
réponses:
  • auteur

    Merci de l'avoir écrit à l'envers. :)

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai Windows 7 et navigue sous IE 11
Pour les fermetures intempestives d'explorer à chaque ouverture (notamment Facebook):

1. Ouvrir le Navigateur (Internet Explorer)
2. Aller dans OUTILS
3. Options Internet
4. Choisissez l'Onglet "Avancé"
5. Chercher (en début de liste) "AFFICHAGE GRAPHIQUE ACCELERE"
6. cocher la case : " Utiliser le rendu logiciel au lieu du rendu GPU"
7. Cliquez "OK"

Redémarrez Le navigateur.

C'est tout.
Pour moi ça a marché.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

salut utiliser firefox ou opera a+

Reply
réponses:
  • auteur

    certaines personnes préfèrent IE, laissez nous en paix avec vos message anti windows!

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
Je dois sous Edition familiale Vista premium à chaque fois réinitialiser Internet explorer installé d'origine sur mon Sony VAIO VGN-AR41L portable tout neuf dans options Internet à chaque fois que je veux l'ouvrir et après seulement, il se remet à fonctionner sans coupure jusquà sa prochaine ouverture !!!. J'ai enregistré la configuration de suite mais le problème réapparait systématiquement avec la fenêtre "Internet Explorer a cessé de fonctionner". Help ! Heureusement que je dispose de Mozilla Firefox pour naviguer sans problème et très rapidement sur le web. Merci de me suggérer une solution.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

je tiens à vous remerciez Le bedouin de riva car j'ai pu réglé mon prob de internet explorer sous vista, meme pas 1 minute
merci bien
à tt

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed