Wi-fi n'a pas de configuration IP valide [Résolu]

A voir également:Wifi n'a pas de configuration ip valideWifi na pas de configuration ip valide - Meilleures réponses Wi-fi n'a pas de configuration ip valide - Meilleures réponses Wifi n'a pas de configuration ip ✓ - Forum - WiFi WIFI n'a pas de configuration IP valide ✓ - Forum - WiFi Message Wifi n'a pas de configuration IP valide ✓ - Forum - WiFi Wifi n'a pas de configuration ip valide - Forum - Freebox Wi fi n'a pas de configuration IP valide ✓ - Forum - Réseau

Bonjour,

J'ai acquis, il y a peu, un ordinateur alienware m18x, tout fonctionnait bien jusqu'a ce qu'il fasse une "mise à jour" alors qu'il redémarrait et depuis, internet ne marche que par intervalles d'environ 30 minutes après que j'ai débranché ma livebox 10 secondes. Mes connaissances en informatiques étant assez limitées, j'ai cherché sur internet mais aucune des solutions proposées sur les différents sites ne marche, je voulais donc savoir si quelqu'un avait la solution à mon problème. Je précise que l'ordinateur détecte bien le réseau et essaie de se connecter mais il n'y arrive pas et reste sur "identification" et répète ce cylce, et les autres appareils/consoles en réseau fonctionnent très bien.
Merci d'avance.

Voilà les resultats lorsque j'entre ipconfig /all

Microsoft Windows [version 6.2.9200]
(c) 2012 Microsoft Corporation. Tous droits réservés.

C:\Users\Lucas>ipconfig /all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : Alienware
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte réseau sans fil Connexion au réseau local* 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte virtuelle directe Wi-Fi Micros
oft
Adresse physique . . . . . . . . . . . : 60-36-DD-49-CF-F6
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Ethernet Connexion réseau Bluetooth :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Périphérique Bluetooth (réseau perso
nnel)
Adresse physique . . . . . . . . . . . : 60-36-DD-49-CF-F9
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Wi-Fi :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Intel(R) Centrino(R) Wireless-N 2230

Adresse physique . . . . . . . . . . . : 60-36-DD-49-CF-F5
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::d5a5:da7e:5fc3:d979%13(préféré
)
Adresse d'autoconfiguration IPv4 . . . : 169.254.217.121(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.0.0
Passerelle par défaut. . . . . . . . . :
IAID DHCPv6 . . . . . . . . . . . : 325072605
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-18-76-98-13-E0-DB-55-E7-28
-FF
Serveurs DNS. . . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Ethernet Ethernet :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Contrôleur Ethernet Qualcomm Atheros
AR8151 PCI-E Gigabit (NDIS 6.30)
Adresse physique . . . . . . . . . . . : E0-DB-55-E7-28-FF
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 8 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft 6to4
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel isatap.{5EF156BB-D1FC-4BE8-B8A4-C38C3FB1B46A} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Configuration: Windows 8 / Opera 9.80

Forum

A voir également:Wifi n'a pas de configuration ip valideWifi na pas de configuration ip valide - Meilleures réponses Wi-fi n'a pas de configuration ip valide - Meilleures réponses Wifi n'a pas de configuration ip ✓ - Forum - WiFi WIFI n'a pas de configuration IP valide ✓ - Forum - WiFi Message Wifi n'a pas de configuration IP valide ✓ - Forum - WiFi Wifi n'a pas de configuration ip valide - Forum - Freebox Wi fi n'a pas de configuration IP valide ✓ - Forum - Réseau

Web: www.shapebootstrap.net

9 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

"Pour réinitialiser les paramètres de connexion
  • Touche windows+R
  • dans la petite fenêtre taper
    cmd 
  • Valider avec Ctrl+Shift+Entrée pour Exécuter en tant qu'administrateur
  • Dans l'invite de commande :


netsh winsock reset 
netsh winhttp reset proxy
netsh winhttp reset tracing
netsh winsock reset catalog
netsh int ipv4 reset catalog
netsh int ipv6 reset catalog

ipconfig /renew
  • redémarrer le PC

Dire « Merci » 862

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 63003 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
J'ai eu le même problème et je n'avais pas accès a la box ( résidence), j'ai résolu le problème:

  • Allez dans le centre réseaux et partage
  • clique gauche sur votre connexion (texte en bleu)
  • propriété sans fil
  • cocher la case me connecter même si le réseau ne diffuse pas son nom


Bonne continuation.

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut,
lire:
http://www.commentcamarche.net/forum/affich-26890840-connexion-limitee
en particulier:
http://www.commentcamarche.net/forum/affich-26890840-connexion-limitee#17
et
http://www.commentcamarche.net/forum/affich-26890840-connexion-limitee#20
http://www.commentcamarche.net/forum/affich-26890840-connexion-limitee#24

et ... Voili Voilou Voila !

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai eu le même problème et je l'ai résolu (tout bètement) en rebootant la box.
C'est peut-être un coup de bol, mais bon ça coute pas cher a essayé.

J'ai carrément débrancher l'alim pendant 30 secondes, et puis c'est reparti comme en 40.

Themikk

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Merci pour cette solution de commandes, que je garde de coté et que j'allais tester MAIS, juste avant, j'ai attribué au poste (Windows 10) une @IP statique, ça fonctionnait bien, j'ai remis l'obtention d'@IP par DHCP, ça fonctionnait de nouveau... redémarrage du poste => ça marche...
Alors là... mistère !

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Super,
Merci Med ça a bien marché, je tournais en rond depuis hier.
A bientôt peut être pour un autre problème....heu!! non je n'aimes pas trop

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Même problème depuis hier.
- se déconnecter de wifi, puis se reconnecter => check, marche pas.
- utiliser "résolution de problème" de windows => check, marche pas.
- éteindre la box puis la rallumer => check, marche pas.
- suivre les indications de med (sans faire de faute de frappe, LOL) => check, YOUPIIIIII, ça marche!!!

MERCI BEAUCOUP!!!!

Reply
réponses:
  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Le même problème en décembre, emmener chez un réparateur, ça fonctionné et la ça recommence, j'ai fait exactement ce qui est écrit en haut et ça fonctionne !!!! J'espère que ça tiendra !! Merci beaucoup

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Merci beaucoup pour tes réponses, j'ai trouvé comment résoudre mon problème !

Reply
réponses:
  • auteur

  • auteur

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed