Windows 7: Serveur proxy ne répond pas.

A voir également:Le serveur proxy ne répond pas windows 7Le serveur proxy configuré ne répond pas - Meilleures réponses Serveur proxy ne répond pas windows 7 - Meilleures réponses Le serveur proxy ne répond pas ✓ - Forum - Réseau Le serveur proxy ne répond pas ✓ - Forum - Réseau Le serveur dns ne répond pas windows 7 ✓ - Forum - DNS Le serveur proxy ne répond pas windows 8 ✓ - Forum - Internet / Réseaux sociaux Le serveur DNS ne répond pas ✓ - Forum - Windows 8 / 8.1

Bonjour,
Depuis un petit moment, régulièrement je perd ma connexion internet, ainsi sur tout mes navigateurs (firefox, chrome, IE), avec le message m'indiquant que le serveur proxy configuré ne répond pas.
A mainte reprise j'ai désactive complètements les options proxys, mais étrangement du jour au lendemain les options changent et retournes sur "Utiliser les parametre proxy du system".
Tout cela ressemble a un beau petit virus, qui tenterai éventuellement de faire passer mes informations personnelle sur le serveur de ce dernier.
Mais la ou sa deviens intéressant, c'est que ce n'est pas que les navigateurs qui sont touché, même ma connection internet elle même puisqu'apres diagnostique automatique de windows 7 j'ai le mesage "le serveur proxy configuré ne répond pas".

Bien, j'avais zappé que Windows peut configurer un proxy...
Virus ou pas, sauriez vosu m'indiquer ou sont les paramétrés proxy de windows lui meme ?
Merci a vous.


Forum

A voir également:Le serveur proxy ne répond pas windows 7Le serveur proxy configuré ne répond pas - Meilleures réponses Serveur proxy ne répond pas windows 7 - Meilleures réponses Le serveur proxy ne répond pas ✓ - Forum - Réseau Le serveur proxy ne répond pas ✓ - Forum - Réseau Le serveur dns ne répond pas windows 7 ✓ - Forum - DNS Le serveur proxy ne répond pas windows 8 ✓ - Forum - Internet / Réseaux sociaux Le serveur DNS ne répond pas ✓ - Forum - Windows 8 / 8.1

Web: www.shapebootstrap.net

3 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
En premier faire ceci :
http://www.commentcamarche.net/faq/28268-desactiver-son-proxy

Puis

Réinitialise ton ou tes navigateur(s).

Réinitialiser Google Chrome : https://support.google.com/chrome/answer/3296214?hl=fr
Réinitialiser Firefox :
https://support.mozilla.org/fr/kb/reinitialiser-firefox-corriger-facilement-problemes
Réinitialiser Internet Explorer : http://support.microsoft.com/kb/923737/fr


Puis

Vérifie dans le "panneau de configuration" puis dans "ajout/suppression de programmes" si le logiciel sysTPL fait parti de la liste des programmes installés, si il est installé désinstalle-le.

Puis

Fait le scan avec RogueKiller demandé par Lilidurhone dans un précédent message : http://www.commentcamarche.net/forum/affich-29704452-windows-7-serveur-proxy-ne-repond-pas#1

Un problème=une solution, le tout étant de la trouver :-)

Dire « Merci » 4

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56389 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

    Merci 1000 fois bazfile!!

  • auteur

    Merci pour les infos même problème de proxy depuis deux jours et la solution de réinitialisation par Google Chrome m'a dépanné. en faite à partir de la page internet sous Windows, il suffit de décocher la case serveur Proxy pour réseau local en passant par Outils - Options Internet - Connexions - Paramètres réseau et là décocher la case "Utiliser le serveur Proxy" et c'est suffisant pour qu'internet refonctionne.

    Merci encore pour votre site
    Ghis

  • auteur

    Ton astuce ne marche pas sur mon oridnateur. Les paramètres ne s' enregistrent pas. comment faire ? Merci:)

  • auteur

    Merci, j'ai résolu mon problème

  • auteur

    Merci, j'ai résolu mon problème

  • auteur

    Bonsoir,
    Lis bien mon précédent message jusqu'au bout et regarde si sysTPL est installé sur ton ordinateur.

  • auteur

    Yesssd merci

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

* Télécharge sur le bureau RogueKiller

* Quitte tous tes programmes en cours.

* Sous Vista/Seven et windows 8 , clique droit -> lancer en tant qu'administrateur

* Sinon lance simplement RogueKiller.exe

* Patiente pendant le pre-scan, puis clique sur le bouton Scan

* Un rapport RKreport.txt a du se créer sur le bureau, poste-le.

Note : Si le programme a été bloqué, ne pas hésiter à essayer plusieurs fois.

Reply
réponses:
  • auteur

  • auteur

    bonjour
    j'ai le meme souci mais si ta pas de connexion internet coment veu tu telecharger roguekiller sur le bureau merci de reonse

  • auteur

    repondre

  • auteur

    Avez vous eu la rep0nse jesuisdans le meme cas que vous

  • auteur

    Bonsoir lilidurhone,

    ça veut dire quoi "poste-le" dans la procédure ?

    Merci de votre réponse.

  • auteur

    riou

    Ouvres toi un sujet plutôt

  • auteur

    Regarde cette video ça va t aider

    https://www.youtube.com/watch?v=rIDUo4MIj5o

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

salut JAI TROUVER !!!!!!!!!!!!!!!

En fait c un malware ki c instaler alors regarder dans les programmes dans panneau de configuration>déinstaller un programme
et la vous chercher Wajam. moi ct sa puis vous le déinstaller et la vous retrouver votre conexion moi sa a marcher a merveile

!!!!!!!merci davoir pu aider des gens

Reply
réponses:
  • auteur

    RogueKiller V12.1.2.0 [Apr 11 2016] (Gratuit) par Adlice Software
    email : http://www.adlice.com/contact/
    Remontées : http://forum.adlice.com
    Site web : http://www.adlice.com/fr/logiciels/roguekiller/
    Blog : http://www.adlice.com

    Système d'exploitation : Windows 7 (6.1.7601 Service Pack 1) 32 bits version
    Démarré en : Mode normal
    Utilisateur : Rollyan [Administrateur]
    Démarré depuis : C:\Program Files\RogueKiller\RogueKiller.exe
    Mode : Scan -- Date : 04/14/2016 12:29:57

    ¤¤¤ Processus : 3 ¤¤¤
    [Proc.Injected] iexplore.exe(1120) -- C:\Program Files\Internet Explorer\iexplore.exe[x] -> Trouvé(e)
    [Proc.Injected] iexplore.exe(4944) -- C:\Program Files\Internet Explorer\iexplore.exe[x] -> Trouvé(e)
    [Proc.Injected] iexplore.exe(5912) -- C:\Program Files\Internet Explorer\iexplore.exe[x] -> Trouvé(e)

    ¤¤¤ Registre : 8 ¤¤¤
    [Hj.Name|Suspicious.Path|VT.Backdoor:Win32/Bifrose.AE] HKEY_USERS\S-1-5-21-1076130711-2595110071-526000139-1000\Software\Microsoft\Windows\CurrentVersion\Run | {17677031-3D9B-264E-1172-1431536824BD} : C:\Users\Rollyan\AppData\Roaming\java\explorer.exe [-] -> Trouvé(e)
    [Suspicious.Path] HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\serfev (C:\ProgramData\\serfev\\serfev.exe -f "C:\ProgramData\\serfev\\serfev.dat" -l -a) -> Trouvé(e)
    [Suspicious.Path] HKEY_LOCAL_MACHINE\System\ControlSet001\Services\serfev (C:\ProgramData\\serfev\\serfev.exe -f "C:\ProgramData\\serfev\\serfev.dat" -l -a) -> Trouvé(e)
    [Suspicious.Path] HKEY_LOCAL_MACHINE\System\ControlSet002\Services\serfev (C:\ProgramData\\serfev\\serfev.exe -f "C:\ProgramData\\serfev\\serfev.dat" -l -a) -> Trouvé(e)
    [PUM.Proxy] HKEY_USERS\S-1-5-21-1076130711-2595110071-526000139-1000\Software\Microsoft\Windows\CurrentVersion\Internet Settings | ProxyServer : http=127.0.0.1:53923 -> Trouvé(e)
    [PUM.SearchPage] HKEY_USERS\S-1-5-21-1076130711-2595110071-526000139-1000\Software\Microsoft\Internet Explorer\Main | Search Bar : Preserve -> Trouvé(e)
    [PUM.StartMenu] HKEY_USERS\S-1-5-21-1076130711-2595110071-526000139-1000\Software\Microsoft\Windows\CurrentVersion\Explorer\Advanced | Start_ShowMyGames : 0 -> Trouvé(e)
    [Suspicious.Path|VT.PUP.Optional.Linkury] HKEY_LOCAL_MACHINE\Software\Microsoft\Windows NT\CurrentVersion\Windows | AppInit_DLLs : C:\ProgramData\afoir\Labronity.dll [-] -> Trouvé(e)

    ¤¤¤ Tâches : 0 ¤¤¤

    ¤¤¤ Fichiers : 1 ¤¤¤
    [Hj.Name][Fichier] C:\Users\Rollyan\AppData\Roaming\java\explorer.exe -> Trouvé(e)

    ¤¤¤ Fichier Hosts : 0 ¤¤¤

    ¤¤¤ Antirootkit : 0 (Driver: Chargé) ¤¤¤

    ¤¤¤ Navigateurs web : 0 ¤¤¤

    ¤¤¤ Vérification MBR : ¤¤¤
    +++++ PhysicalDrive0: TOSHIBA MK5075GSX ATA Device +++++
    --- User ---
    [MBR] c94d4533a44af6938d2f22d07645eb9b
    [BSP] 107bca04dfa12641c74530ef57087f85 : Windows Vista/7/8|VT.Unknown MBR Code
    Partition table:
    0 - [ACTIVE] NTFS (0x7) [VISIBLE] Offset (sectors): 63 | Size: 199996 MB [Windows Vista/7/8 Bootstrap | Windows Vista/7/8 Bootloader]
    1 - [XXXXXX] EXTEN-LBA (0xf) [VISIBLE] Offset (sectors): 409593240 | Size: 276932 MB
    User = LL1 ... OK
    User = LL2 ... OK

    +++++ PhysicalDrive1: Generic- Multi-Card USB Device +++++
    Error reading User MBR! ([15] Le périphérique n?est pas prêt. )
    Error reading LL1 MBR! NOT VALID!
    Error reading LL2 MBR! ([32] Cette demande n?est pas prise en charge. )

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed