Votre connexion n'est pas privée [Résolu]

A voir également:Votre connexion n'est pas privéeErreur liée à la confidentialité - Meilleures réponses Votre connection n'est pas privée - Meilleures réponses Votre connexion n'est pas privée Google.com ! ✓ - Forum - Internet / Réseaux sociaux Google Chrome bloque et ✓ - Forum - Virus / Sécurité Votre connexion n'est pas privée android ✓ - Forum - Google Chrome Votre connexion n'est pas privée - Forum - Google Chrome Pb Internet : Comment réparer 'Votre connexion n'est pas privée' ✓ - Forum - Virus / Sécurité

Bonjour a tous je viens vers vous car le pc de travail ce matin m'affiche le message suivant : google chrome. votre connexion n'est pas privée.
Je lance donc malwarebytes et aussi adwcleaner dans le doute mais cela peut il venir d'autre chose ? dans la barre https est barré? je n'ai jamais eu cela quelqu'un peut-il m’éclairer?
Très cordialement

Forum

A voir également:Votre connexion n'est pas privéeErreur liée à la confidentialité - Meilleures réponses Votre connection n'est pas privée - Meilleures réponses Votre connexion n'est pas privée Google.com ! ✓ - Forum - Internet / Réseaux sociaux Google Chrome bloque et ✓ - Forum - Virus / Sécurité Votre connexion n'est pas privée android ✓ - Forum - Google Chrome Votre connexion n'est pas privée - Forum - Google Chrome Pb Internet : Comment réparer 'Votre connexion n'est pas privée' ✓ - Forum - Virus / Sécurité

Web: www.shapebootstrap.net

20 /27 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut tout le monde,
Quand vous avez le HTTPS barré cliquez dessus et regardez par qui est délivré le certificat.

Dans un premier temps, vérifiez que la date et l'heure de votre ordinateur (ou mobile) est à jour.

Pour mon cas c'était avast! donc j'ai désactivé les agents avast! pendant 10 minutes pour tester et là magie plus de problèmes. Donc il faut désactiver avast! remettre l'heure et la date à jour.

Puis vous redémarrez votre PC en réactivant avast! et c'est bon ;-)

Si ça ne fonctionne toujours pas allez dans les paramètres avast!
Paramètres>Protection active>Agent web>Personnaliser>Paramètres principaux

et vous décochez la case "AUTORISER L'ANALYSE HTTPS"
@+

Dire « Merci » 154

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 40888 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

    merci beaucoup ;-)
    j ai eu exactement le meme probleme et ta solution marche a merveille

  • auteur

    Bonjour j'ai essayé de faire comme vous le dite, mais je n'ai pas "AUTORISER L'ANALYSE HTTPS" dans mon avast premier. J'ai même désactivé avast, mais j'ai également toujours le même problème. Mon heure et ma date sont bonnes. Bref je désespère ! J'ai ce problème de connection privée sur maintenant presque tous mes sites favoris.

    Meri ce votre aide, HELP HELP HELP

  • auteur

    Ça marche, merci beaucoup Ebenolt :-)

  • auteur

    ca marche merci

  • auteur

    Mec je t'aime <3

  • auteur

    merciiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii je te donne 100000000000000000000000000 euro

  • auteur

    Moi ça a carrement couper mon internet je pense que quelqu un de chez moi a fait une connerie mais du coup internet ne fonctionne plus que ce soit avec ou sans cable ethernet , j ai tout essayer mais rien n y fait et tout ça deux jours avant la sortie destar wars battlefront ...

  • auteur

    merci <3 tu nous sauve la vie et encore merci

  • auteur

    Solutionn : https://youtu.be/bwYhhPjMvls

  • auteur

    Super

  • auteur

    Super, merci beaucoup !!!

  • auteur

    Merci beaucoup, c'était ça le problème ! :*

  • auteur

    merci tu as trouvé la solution

  • auteur

    Et pour téléphone ?

  • auteur

    Merci bcp !!

  • auteur

    Merci beaucoup pour l'astuce ça marche!!

  • auteur

    merci
    j ai fait comme tu as indiqué et mon pc est de nouveau normal.
    merci encore
    Christian

  • auteur

    Au top ! Merci

  • auteur

    merci ca marche

  • auteur

    et pour avira ?

  • auteur

    merci

  • auteur

    merci
    j'ai bien galéré avant votre Ecrit

  • auteur

    Merci

  • auteur

    Merci

  • auteur

    Merci beaucoup tu as sauvé mon laptop car j'étais à une fraction de seconde de le balancer par la fenêtre. J'ai finalement décoché la case : autoriser l'analyse HTTPS. Maintenant le tour est joué.

  • auteur

    Merci pour cette info claire

  • auteur

    Merci beaucoup. Super utile c est sympa.

  • auteur

    merci impeccable

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

Le plus simple est de cliquer sur le lien qui s'affiche en bas de page "Paramètres avancés" ensuite sur "Continuer ..."

A+

Reply
réponses:
  • auteur

    lol j'ai fait cela mais sa change rien

  • auteur

    Bonjour,
    Merci frix willis j'avais le même problème, et ta solution fonctionne.

    A+

  • auteur

    t'es un grand merci

  • auteur

    Merciii bqp

  • auteur

    C op.....Merci frère.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Vérifiez la date actuelle s'elle est juste ou non ?si n'est pas juste veillez le régler et redémarrez votre navigateur ??

Reply
réponses:
  • auteur

    ADW CLEANER pourrais regler vos problemes!

  • auteur

    Merci beaucoup jai juste fais ca et impecable. A+

  • auteur

    Merciiiii

  • auteur

    Sur mon portable, il n'y a pas ce bouton continuer, une autre solution? La wifi marche très bien sur mon ordi

  • auteur

    thank you, this is the best solution

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour jai suivi vos conseils mais sela ne fonctionne pas
ques ce que je peut faire d'autre

Reply
réponses:
  • auteur

    Bonjour, j'ai mis Opera et la plus de problemes... essaye....

  • auteur

    bonjour
    vous n'avez qu'aller au parametres du google chrome et pui parametres avancée et apres modifié les parametres du proxy
    apres Lan sitting pui decoché use a proxy server......
    et cocher automatically detect sitting
    et pui ok
    repondez moi si ca marche

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour à tous, je rencontre le même problème. Quand je cherche ma boite mal via la barre de recherche internet que ce soit sur Google Chrome, Mozilla etc ça m'affiche "Erreur liée à la confidentialité, votre connexion n'est pas privée, ils se peut que des pirates soient en train d'essayer de dérober vos informations sur le site hotmail.fr (par exemple des mots de passes etc) vous avez tenté d'accéder à hotmail.fr mais au lieu de celà, vous communiquez..."
De plus mon portable ne trouve plus le réseau wi-fi de ma livebox maintenant. J'espère que c'est pas un problème de piratage... Quelqu'un sait quel est le problème et a une solution ?

Reply
réponses:
  • auteur

    j'ai eu le même problème depuis mon téléphone portable pour accéder a ma boite hotmail....un simple vide cache a résolu ce problème

  • auteur

    bonjours moi aussi jai le meme probleme dont
    je ne connais pas la cause pouvez vous méclérer la dessus svp

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai trouvé LA solution car aucune des méthodes proposées ci-dessus ne fonctionnaient sur une installation propre de Windows XP avec toutes les mises à jour faites. Mon problème était que j'avais un https barré et un cadenas sur Chrome alors que tout fonctionnait nickel sur Firefox pour les certificats.
En fait, dans Ajout/Suppression de programmes du panneau de configuration, cliquer sur "Ajouter/supprimer des composants Windows" sur la gauche. Une fenêtre s'ouvre, et là il faut cocher :
- Services de mise en réseau (en cliquant dessus, en dessous dans la description on voit que ça gere les protocoles)
- Mettre les certificats racines a jour (TRES IMPORTANT) (pour moi c'était pas coché d'où le problème avec Chrome)
- Outils de gestion et d'analyse (pour l’amélioration du réseau)
Voilà j'espère que ça aidera certains !

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai le même problème sur chrome, du coup j'utilise opéra et, sur opéra tout fonctionne .

Reply
réponses:
  • auteur

    J'ai également le même problème, j'ai donc utilisé Internet Explorer et tout fonctionne !

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour j'ai eu le même problème il y a quelque Temp et j'ai désinstaller mon anti virus qui est bitdefender et reinstaler et ca remarche nikel

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Il faut télécharger SP3, la dernière version
Je l'ai fait et ça à marché !

Reply
réponses:
  • auteur

    C'est quoi SP3 ????

  • auteur

    SP3 , C'est le service pack 3 de la version windows

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut,

ce problème a pour origine des adwares qui ont été installés sur votre ordinateur.
il est conseillé de le désinfecter.
=> https://www.supprimer-virus.com/connexion-a-ete-reinitialisee/

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

merci bcp

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

1ére solution installé un anti-malware si votre pc attacker par un malware
lien d'un anti-malwar :
https://www.malwarebytes.org/

2 éme solution mise à jour votre system ... installer le service pack de windows et redémarrer votre pc ... si votre system n'est pas à jour ..

3 éme solution corriger le temp de votre pc et synchronize avec un serveur de temp

dsl pour ma mal français ... ^_^ :p

Reply
réponses:
  • auteur

    Salut à tous j'avais le même problème j'ai essayer toutes vos solutions (heure applis etc...) il c'est avérée que le problème venais de mon antivirus (que j'ai désactiver j'ai redémarré mon ordinateur plusieurs fois sans succès) après 12 crises de nerfs je suis allée dans "protection Web" de Bitdefender (mon antivirus) j'ai désactiver "analyse SSL" et miracle j'ai à nouveau accès à internet !

  • auteur

    Merci, j'ai utilisé la même procédure avec Bit Defender et tout fonctionne.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Voici une FAQ concernant ces problèmes de connexion : http://forum.malekal.com/votre-connexion-est-pas-privee-net-err-cert-authority-t52322.html

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Le site sur lequel tu est n'est pas sécurise sauf si c'est Google et la il s'agit d'une copie de Google
Mais peut être ta connexion n'est pas sécurisé

Reply
réponses:
  • auteur

    Tous simplement règlez l horloge ou la date.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai le même problème sur téléphone Android
Comment faire ?
Si je me connecte depuis ma tablette au site auquel je veux accéder cela marche très bien mais lorsque j'essaye via mon tel il me met le cadenas ouvert et que je ne suis pas en mode privé. ...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

c'est peut être juste que le site sur lequel tu est n'est pas sécurisé

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Solution :D : https://youtu.be/bwYhhPjMvls

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

J'ai le meme problème mais sur mon smartphone:
Tout les services googles sont bloqués (Google Chrome, Play Store, Youtube,....)
Lorsque je veux faire une recherche google j'obtiens ce message: "Votre connexion n'est pas privée. Il se peut que des pirates soient en train d'essayer de dérober vos informations sur le site www.google.fr [...]"
Avec le cadenas rouge avec un crois blanche et le https rouge et barrée.
J'ai effacer et réinitialiser les données locales, cookies et autorisations web mais rien n'y fait :/
Avez-vous une solution s'il vous plait?

Reply
réponses:
  • auteur

    si c'est le même problème que j'ai eu
    c'est le certificat de sécurité du site qui a expiré

    safari bloque l' acces a la page
    mais pour récupérer le dernier certificat il faut pouvoir se connecter a la page

    il va falloir effacer le certificat périmé

    d'abord ouvre safari pour fermer tout les onglets et revient sur

    réglages -) safari -) avancé -) données de sites

    une fois que ta as la liste cherche google et efface les donnée

    ouvre safari et test google

    normalement sa fonctionne car tu n'as plus le certificat périmé et tu récupère automatiquement le nouveau qui sera enregistré sans rien faire

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Je ne mis connaît pas la dedans mais c'est peu être que ton réseau et en public et non en privé ou alors que tu n'est pas de chiffrement ( mais c'est moi probable )

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Malgré tout les conseils donner je n'avais toujours pas la solution.
C'est en installants les certificats racines que tout à été rétablie sur tout les navigateur.
Cdlt.

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed