Problème de carte réseau ? - Forum Windows 8 / 8.1

A voir également:Problème de carte réseau ?Carte reseau - Articles Pilote carte rèseau ✓ - Forum - Pilotes (drivers) Probleme carte reseau sans fil - Forum - WiFi Installer carte reseau - Articles Carte reseau sans fil ✓ - Forum - WiFi

Bonsoir à tous

J'ai, depuis environ 2 ans, un petit problème avec mon PC ACER Aspire E5-571G-53U8, en effet, quand je souhaite me connecter à un réseau autre que ma connexion automatique j'ai une sorte de beug, je m'explique:
Quand j'appuie sur le logo réseau en bas à droite, je voit seulement le réseau auquel je suis connecter, mais pas les réseaux wifi qui m'entourent. Pour les faire apparaitre, je dois me mettre en mode avion, et le désactiver juste après pour qu'il apparaissent. Le beug vient toujours, Ensuite, si je rappuie sur le logo réseau il apparaissent furtivement puis disparaissent, et rebelote, je dois encore me mettre en mode avion...
Je précise que depuis que j'ai ce beug, j'ai souvent des soucis pour me connecter, quand je tente de me connecter, j'ai 2 fois sur 3 un message qui me dit "impossible de ce connecter à ce réseau", et en ressayant plusieurs fois, je fini par arriver à me connecter.
J'ai déjà tenter de mettre à jour mes pilotes, via le site du constructeur et via maconfig mais rien n'y fait... Une idée ?

Merci

( Je tourne sous Windows 8.1 )

Cordialement
Ryan453. 

Forum

A voir également:Problème de carte réseau ?Carte reseau - Articles Pilote carte rèseau ✓ - Forum - Pilotes (drivers) Probleme carte reseau sans fil - Forum - WiFi Installer carte reseau - Articles Carte reseau sans fil ✓ - Forum - WiFi

Web: www.shapebootstrap.net

1 réponse

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Up car toujours d’actualité et pire même...

Reply
réponses:
  • auteur

    La maintenant je peut même plus me connecter au réseau de chez moi, je suis obiger de passer par mon portable pour pouvoir me connecter.

    Je n'ai ce problème qu'avec ce PC, les autres se connectent sans problème...

    Merci

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed