Ethernet mais pas d'accès à internet - Forum Réseau

Ethernet mais pas d'accès à internet Pas d'accès à internet alors que je suis en ethernet (Résolu) » Forum - Réseau Cable Ethernet : Pas d'accès à internet (Résolu) » Forum - Réseau Pas d'accès à internet par cable ethernet [Résolu] (Résolu) » Forum - Internet / Réseaux sociaux Ethernet connecté mais pas d'accès internet [Résolu] (Résolu) » Forum - Réseau Problème d'accès à internet ( Par Ethernet ou Wifi ) » Forum - Windows 10

Bonjour à tous,


Merci d'avance pour votre aide !

J'ai un PC fixe relié à ma box via ethernet mais qui ne veut pas accéder à internet ! Ci dessous voici quelques screenshot qui peuvent vous intéresser :

https://image.noelshack.com/fichiers/2018/24/4/1528967346-logo.png
https://image.noelshack.com/fichiers/2018/24/4/1528967389-connexion-reseau-local.png
https://image.noelshack.com/fichiers/2018/24/4/1528967474-carte-reseau.png

Bref je suis sur Windows 7 x64

Quelques informations supplémentaires :

- Je me suis déjà connecté via éthernet à cette box et ca marchait
- Lorsque le logo (triangle jaune) apparaissait, je redemarrais et au bout d'un moment ca connecté...là aujourd'hui rien à faire !
- J'ai desinstallé Avast pour voir : aucun résultat
- J'ai reinstallé les drivers de la carte mère (intel network) : aucun résultat
- Mon PC portable est connecté en wifi à la box et ca marche nickel
- J'ai désactivé et réactivé la carte réseau : aucun résultat
- J'ai tenté l'assistant windows pour la détection des problèmes : Il ne trouve pas de problème
- J'ai tenté la cmd : ipconfig /flushdns puis celle-là ipconfig /release : aucun résultat

Enfin pour vous aider à y voir plus claire voici le résultat de cmd : ipconfig /all

[QUOTE]Microsoft Windows [version 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. Tous droits réservés.


C:\Users\*****>ipconfig /all


Configuration IP de Windows


Nom de l'hôte . . . . . . . . . . : ****-PC
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: lan


Carte Ethernet Connexion au réseau local :


Suffixe DNS propre à la connexion. . . : lan
Description. . . . . . . . . . . . . . : Intel(R) 82579V Gigabit Network Conn
ection
Adresse physique . . . . . . . . . . . : D4-3D-7E-05-AD-03
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::69e5:9e49:390e:294c%11(préféré
)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.5(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : jeudi 14 juin 2018 09:46:23
Bail expirant. . . . . . . . . . . . . : vendredi 15 juin 2018 09:51:11
Passerelle par défaut. . . . . . . . . : 0.0.0.0
192.168.1.254
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.254
IAID DHCPv6 . . . . . . . . . . . : 248790398
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-21-3F-34-C0-D4-3D-7E-05-AD
-03
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.254
NetBIOS sur Tcpip. . . . . . . . . . . : Activé


Carte Tunnel isatap.lan :


Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . : lan
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui


C:\Users\****>
[/QUOTE]

Une solution, manip à me proposer ?

Merci de votre aide



Forum

Ethernet mais pas d'accès à internet Pas d'accès à internet alors que je suis en ethernet (Résolu) » Forum - Réseau Cable Ethernet : Pas d'accès à internet (Résolu) » Forum - Réseau Pas d'accès à internet par cable ethernet [Résolu] (Résolu) » Forum - Internet / Réseaux sociaux Ethernet connecté mais pas d'accès internet [Résolu] (Résolu) » Forum - Réseau Problème d'accès à internet ( Par Ethernet ou Wifi ) » Forum - Windows 10

Web: www.shapebootstrap.net

7 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
Télécharge et installe le dernier pilote pour ta carte réseau Ethernet qui date du 30/05/2018, pour le télécharger clique sur ce lien.

Merci bazfile 2

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 25595 internautes ce mois-ci

Reply
réponses:
  • auteur

    Hello Bazfile,

    Merci pour le coup de main,
    J'ai installé le dernier pilote pour ma carte Réseau et ca marche...Tout simplement !

    Toutefois j'ai peur que ca recommence...Je t'explique il arrive assez régulièrement que ce problème m'arrive mais que je redemarre l'ordi au bout d'un moment ca remarche. Cela vient de quoi ? Seulement des drivers ?

    Merci bcp en tous cas !

  • bazfile

    Oui car ton pilote était trop ancien je te donne la page où le télécharger, voir cette page visite-la de temps à autre pour voir si un nouveau pilote est disponible, tu as aussi cette possibilité, quand tu estimeras ton problème réglé n'oublie pas de le mettre en résolu cela peut servir à d'autres qui ont le même problème que toi, voir cette page.

  • auteur

    Ok merci encore ;)

  • auteur

    Helle j'ai redémarré et la Bim le même problème est réapparu...Donc ca ne vient pas de la :/

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
Box de chez quel opérateur ?
ça fonctionne avec ton pc portable par cable ?
même si c'est censé être vide, dans les paramètres ipv6 et ipv4 avancés il y a aucune passerelle ?

Reply
réponses:
  • auteur

    Hello Jumulka,

    Merci de ta réponse ! Box de chez Bouygues
    J'ai testé plusieurs cables ethernet...Cela fonctionne avec le PC portable.
    Les paramètres IPV 6 ET IPV 4 sont sur : "obtenir une adresse IP automatiquement" et pas de passerelle par défaut.

    Merci de ton aide

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed