Routeur Wifi ne fonctionne plus - WiFi

A voir également:Routeur wifi ne fonctionne plusRouteur wifi - Conseils pratiques - Routeurs Configurer un routeur wifi - Articles Transformer un routeur wifi en point d'accès - Conseils pratiques - Routeurs A quoi sert un routeur wifi ✓ - Forum - Réseau Portée routeur wifi - Articles

Bonjour à tous.

C'est une grande première pour moi de poster une question sur un forum.
Merci à tout les contributeurs qui depuis des années trouves les réponses à mes questions informatiques.
Je ne trouve pas de réponse à celle ci du coup je me lance.

Heureux possesseur d'un routeur wifi (Aivake Répéteur Wifi N300) que j'utilise pour crée un réseau Wifi dans une pièce éloigné de la maison relié en ethernet à ma box Orange.
Depuis le changement de box, le routeur ne fonctionne plus.

J'ai changé le routeur pour un autre de la même marque, cela ne fonctionne pas.
J'ai essayé différents PC, cela ne fonctionne pas
Quand je branche mon PC en Ethernet directement, cela fonctionne

Selon mon pseudo "diagnostique" cela ne vient ni du PC, ni du routeur mais belle et bien de la box.
Pourtant il est étrange que la connexion fonctionne en direct ethernet et ne fonctionne pas avec le routeur.

Quand je dit "ne fonctionne pas", la connexion est bien active, elle marche normalement (débit correct) et au bout de 5/10 minutes, le débit est réduit au minimum (a peine surfable, une google met 1 minute à s'afficher).
Le scénario se répète à chacun de mes tests. Le débit est bon au début, puis après une durée aléatoire (entre 5 et 15 minutes, début réduit)...

J'en appelle a vos idées pour résoudre ce soucis. Peut être un réglage dans la box?

Merci d'avance.

Forum

A voir également:Routeur wifi ne fonctionne plusRouteur wifi - Conseils pratiques - Routeurs Configurer un routeur wifi - Articles Transformer un routeur wifi en point d'accès - Conseils pratiques - Routeurs A quoi sert un routeur wifi ✓ - Forum - Réseau Portée routeur wifi - Articles

Web: www.shapebootstrap.net

10 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut,
non, je ne pense pas que ça soit un réglage dans la box ...
le modèle de box a changé ou pas ?
il est configuré en mode routeur ou bien en point d'accès le machin ?
est ce que le PC en wifi directement sur la box fonctionne bien ?

Reply
réponses:
  • auteur

  • auteur

    Merci Brupala de cette réponse.

    Le modèle de Box a en effet changé.
    Le machin est en mode point d’accès.
    Le wifi en direct sur la box fonctionne sans soucis.

  • auteur

    OK,
    en mode point d'accès, ça ne devrait poser aucun problème, contrairement au mode routeur.
    c'est vraiment mystérieux ton affaire ....
    peux tu installer WinMTR et faire des tests sur l'adresse 1.1.1.1 ?

  • auteur

    Après une minute ou le logiciel mouline et que je l’arrête voila le résultat (AP branché depuis 3/4 minutes donc en débit correct

    |------------------------------------------------------------------------------------------|

    | WinMTR statistics |

    | Host - % | Sent | Recv | Best | Avrg | Wrst | Last |

    |------------------------------------------------|------|------|------|------|------|------|

    | 192.168.10.253 - 0 | 259 | 259 | 1 | 2 | 98 | 1 |

    | one.one.one.one - 5 | 223 | 214 | 1 | 3 | 92 | 2 |

    |________________________________________________|______|______|______|______|______|______|

    WinMTR v0.92 GPL V2 by Appn

  • auteur

    c'est qui 10.253 ?
    tu es en routeur, pas en point d'accès ...
    il manque des lignes aussi .

  • auteur

    Aucune idée de qui est 10.253
    Tu pense que c'est car il est configurer en routeur que cela ne fonctionne pas?
    A priori non, j'ai arréter le diagnostique car ça faisait un moment qu'il tourné, il fallait le laissé tourné jusqu'au bout?

  • auteur

    non, il n'y a pas de fin, sauf si on met un nombre dans les options .

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Toujours pas de solution en vue...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour.

Est il possible de déplacer la question dans la catégorie Livebox?
Pour information ma Livebox est une version 4.

Merci d'avance

Reply
réponses:
  • auteur

    Si le souci est sur la livebox, demande l'échange chez Orange.

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed