Réseau non identifié câble Ethernet / pas d'accès à internet

A voir également:Réseau non identifié câble ethernet / pas d'accès à internetCable Ethernet : Pas d'accès à internet ✓ - Forum - Réseau Réseau non identifié en ethernet ✓ - Forum - Réseau Mon ordinateur ne détecte plus le réseau par le câble éthernet ✓ - Forum - Pilotes (drivers) Réseau non Identifié / Pas d'accès Internet Windows 10/Ethernet ✓ - Forum - Réseau CPL (Ethernet): "Réseau non identifié, pas d'accès réseau" ✓ - Forum - Réseau

Bonjour à tous, alors voilà je suis sur windows 10 et depuis quelques jours je n'ai plus aucune connexion internet, auparavant ce problème m'arrivé souvent mais il me suffisais de débranché/ rebranché mon boitié Ethernet. J'ai essayer beaucoup de techniques trouver sur des forum mais ça n'a jamais résolu mon problème. Quand je fais le diagnostic réseau, Windows détecte le fameux problème : "Ethernet 2" n'a pas de configuration IP valide. Et quand je regarde le statut du réseau je vois que j'envoie à peu près 200 paquets et je ne reçoit rien. J'ai la Livebox d'orange pro V3.

Forum

A voir également:Réseau non identifié câble ethernet / pas d'accès à internetCable Ethernet : Pas d'accès à internet ✓ - Forum - Réseau Réseau non identifié en ethernet ✓ - Forum - Réseau Mon ordinateur ne détecte plus le réseau par le câble éthernet ✓ - Forum - Pilotes (drivers) Réseau non Identifié / Pas d'accès Internet Windows 10/Ethernet ✓ - Forum - Réseau CPL (Ethernet): "Réseau non identifié, pas d'accès réseau" ✓ - Forum - Réseau

Web: www.shapebootstrap.net

6 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

Ferme le pc
Débranche le modem (box) et routeur de la prise murale
Attend quelques minutes
Rebranche le modem et routeur sur la prise murale
Attend que les led soient tous allumés
Démarre le pc.

-----------------------------------------------------------------------------------------

Si ca ne fonctionne pas:
Touche Windows + X
Sélectionne --> Windows PowerShell (admin) ou Invite de commandes (admin) et valide.

Tape ces 8 commandes et enter à chaque:
ipconfig /flushdns
netsh winsock reset
netsh winhttp reset proxy
netsh winhttp reset tracing
netsh winsock reset catalog
netsh int ip reset all
netsh int ipv4 reset catalog
netsh int ipv6 reset catalog

Redémarre le pc.

Reply
réponses:
  • auteur

    Merci de t'as réponse mais je viens d’essayer et sa n' a pas fonctionner.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Tu as quoi comme antivirus ?

Reply
réponses:
  • auteur

    J'ai Avira et Avast

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

salut

2 AV ce n'est pas bon, il y en a 1 de trop, voir les 2 sur W10

tu peux désinstaller les 2 AV avec Revo Uninstaller en mode avancé

Windows Defender va prendre le relais

télécharge Revo Uninstaller sur ton bureau clique ici

le tuto pour t'aider >> https://www.logicielgratuit-tuto.com/nettoyage/revo-uninstaller/

PS: salut Kaneagle

@+

Reply
réponses:
  • auteur

    C'est fait, j'ai désinstallé Avira et Avast avec Revo Uninstaller

  • auteur

    Ca donne quoi pour l'nternet ?


    Salut billmaxime.

  • auteur

    Ca n'a rien donné pour le moment

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Refais la procédure au message 1

Si le problème persiste:
Touche Windows + R
Tape --> devmgmt.msc et OK.

Va dans cartes réseau
Donne le no. d'identification de matériel de la carte ethernet
Regarde ceci --> Trouver le numéro d'identification d'un périphérique
Poste le no. dans ton prochain message.

C'est quoi la marque et le no. du modèle exact du pc ?

Windows 10 est en 32 ou 64 bits ?

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

La procédure 1 ne fonctionne toujours pas, j'ai donc fais ce que tu m'as dit :
Le no. d'identification de matériel de la carte ethernet est :
PCI\VEN_8086&DEV_15B8&SUBSYS_7A591462&REV_00

Pour la marque et le numéro du modèle du pc, cela va être compliqué car c'est un pc que j'ai monté moi même, je peux te donner ma carte mère,
- carte mère : MSI Z270 SLI PLUS
Et j'utilise une prise CPL : TP-LINK AV 500.
Et windows 10 est en 64 bits.
Merci de votre aide !

Reply
réponses:
  • auteur

    Salut,
    Si tu as des modems CPL, commence par faire un test en connexion par câble direct à la box, c'est la base sur ce type de problème.
    au passage,
    pourquoi as tu posté dans wifi ?
    Nous faire perdre notre temps en plus du tien ?
    je redirige.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Si ca ne fonctionne pas en connexion directe:

Télécharge et installe --> 7Zip 64 bits

Télécharge ce pilote --> Intel

Fais clic droit sur --> Intel_Network_skl.zip
Sélectionne --> 7Zip
Choisis --> extraire vers "Intel_Network_skl\"

Va dans le gestionnaire de périphériques
Fais clic droit sur le périphérique
Mettre à jour le pilote
Parcourir mon ordinateur ......
Choisir parmi une liste de pilotes...
Disque fourni
Parcourir
Va dans le dossier du pilote dézippé --> Intel_Network_skl
Dossier --> Intel-23.5.0.0
Dossier --> PRO1000
Dossier --> Winx64
Dossier --> NDIS68
Sélectionne le fichier --> e1d68x64.inf et OK.
Redémarre.



Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed