Formule complexe

A voir également:Formule complexeFormule complexe ✓ - Forum - Excel Help please : formule complexe (pour moi) ✓ - Forum - Excel Formule complexe ✓ - Forum - Excel Formules complexes ✓ - Forum - Excel Formule complexe ✓ - Forum - Excel

Bonjour,
Je voudrais noter une formule comme suit:
Si la cellule remplie est inferieur ou egale a 04h30 egale 0
Si la meme cellule remplie est supérieur a 04h31 la cellule est 1

Pouvez vous m aiguiller svp

Merci


Configuration: Android / Chrome 77.0.3865.116

Forum

A voir également:Formule complexeFormule complexe ✓ - Forum - Excel Help please : formule complexe (pour moi) ✓ - Forum - Excel Formule complexe ✓ - Forum - Excel Formules complexes ✓ - Forum - Excel Formule complexe ✓ - Forum - Excel

Web: www.shapebootstrap.net

2 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour
=SI(A1<=0,1875;0;1)
crdlmnt

Dire « Merci » 2

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 71476 internautes nous ont dit merci ce mois-ci

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

qu'on peut écrire également :

=SI(A2<="4:30"+0;0;1)

eric

Reply
réponses:
  • auteur

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed