Problème micro : son trop faible [Résolu]

A voir également:Son micro faibleMicro faible - Meilleures réponses Augmenter le son de son micro - Meilleures réponses Son de micro trop faible - Forum - Audio Son micro trop faible ✓ - Forum - Audio Mon micro trop faible - Forum - Matériel informatique Le son de mon micro est trop faible - Forum - Casque / Micro / Kit Hyperx cloud 2 micro faible - Forum - Casque / Micro / Kit

Bonjour à tous !

Objet du problème : Gain du micro beaucoup trop faible

Commentaire : Ce sujet a déjà été traité de nombreuses fois, mais aucune des solutions données n'a réglé mon problème

Détails du problème : Je suis obligé de parler très fort dans mon micro pour que l'on m'entende correctement.
Je ne peux pas accéder aux paramètres "Avancé" du micro, et donc pas "amplifier le gain" (aussi appelé Mic Boost).

Mon matériel : -> Micro : Trust standard à brancher sur la sortie microphone
-> Carte mère : Dell Inspiron 6000 (Identifiant : <DMI>)
-> Périphérique audio : Intel 82801FBM ICH6-M - AC'97 Audio Controller [B-1] (Type : PCI)
-> Son Direct X : SigmaTel C-Major Audio

(Informations extraites grâce à Everest Home Edition, pensant que ce sont les seules informations utiles pour la résolution du problème)

Commentaire : J'ai installé le dernier driver Sigmatel, et mis à jour ma carte mère.

Conclusion : Je ne peux toujours pas augmenter le gain de mon micro tout neuf :( ! Que faire s'il vous plaît ?

Merci d'avance pour avoir pris le temps de lire et de réfléchir à une solution, ou pas :).

Forum

A voir également:Son micro faibleMicro faible - Meilleures réponses Augmenter le son de son micro - Meilleures réponses Son de micro trop faible - Forum - Audio Son micro trop faible ✓ - Forum - Audio Mon micro trop faible - Forum - Matériel informatique Le son de mon micro est trop faible - Forum - Casque / Micro / Kit Hyperx cloud 2 micro faible - Forum - Casque / Micro / Kit

Web: www.shapebootstrap.net

2 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

/!\ Problème résolu /!\

Comme quoi quand on pense avoir tout essayé et tout cherché..
Donc bon j'ai trouvé la solution à mon problème et je vais vous expiquer, peut être que ça pourrait aider certains qui buteraient sur le même soucis !

Alors : -> Panneau de Configuration
-> Sons et périphériques audio
-> Onglet "Audio"
-> Volume dans la catégorie "Enregistrement Audio" ( Ma case "Avancé" est grisée, mais je n'en ai pas besoin finalement )
-> Mettre le son du microphone au maximum et cliquer sur "Avancé"
-> Cocher "1 Ampli microphone"

En espérant que ça aidera certains qui n'auront, comme moi, pas assez cherché avant de demander :P.

Amicalement,
ElfloY.

Dire « Merci » 50

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 62478 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

"je ne me souvenais plus où était ce fameux "boosteur de micro" car le bouton "Avancé" de cette fenêtre "contrôle enregistrement" n'apparait que si on va dans le menu - Options -> Avancées. Ensuite j'ai donc sélectionné : 1 - Mic Boost et miracle ;-) "

>> ce n'est malheureusement pas clair du tout ! De quel menu - Options -> Avancées s'agit-il ??
Où est-ce que ça se trouve ? Dans "son et périphériques" ? Je ne vois pas.

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed