Message missing operating system [Résolu]

A voir également:Missing operating systemMissing operating system que faire - Meilleures réponses Missing operating systeme - Meilleures réponses Missing operating system.. ✓ - Forum - Windows 7 Démarrage impossible : missing operating system - Forum - Windows 7 J'ai le message missing opérating system - Forum - Windows 7 Missing operating system ✓ - Forum - Windows Missing operating system windows 7 ✓ - Forum - Windows 7

Bonjour,

voici mon probleme

j'ai formaté mon pc pour installer windows XP pro

donc jusque la pas de probleme

puis je veut demarré pour aller sur le bios et changer l'ordre de boot pour demarrer sur le CD
pour installer mon systeme

et bien le probleme et la le pc demarre mais la seul chose qui s'affiche c missing operating system

donc j'ai tenter de bouté sur une disquette mais bon les disquette son telement ancienne quelle ne fonctionne pas

en gros pour simplifé j'appuy sur le bouton demarrer la seul chose qui apparé sur l'ecran c missing operating system

il n'y pas les primary IDE 1 2 3 4 etc.... avec la vitesse du proco etc....

j'ai aussi levé la pile de ma carte mere pour pour vidé le bios et bon sa ne change pas

je ne sais plus quoi faire

MERCI de votre aide a tous

Forum

A voir également:Missing operating systemMissing operating system que faire - Meilleures réponses Missing operating systeme - Meilleures réponses Missing operating system.. ✓ - Forum - Windows 7 Démarrage impossible : missing operating system - Forum - Windows 7 J'ai le message missing opérating system - Forum - Windows 7 Missing operating system ✓ - Forum - Windows Missing operating system windows 7 ✓ - Forum - Windows 7

Web: www.shapebootstrap.net

3 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Parfois c'est bête comme chou !

J'ai eu le même message et j'ai vraiment pris peur puisque j'ai déjà perdu un disque dur.

Et en fait il suffisait dans mon cas de ne pas laisser de clef USB quand vous rallumez l'ordinateur.

Je viens de m'éviter une installation...

Dire « Merci » 461

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 70384 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

je viens de trouver : j'ai levé la pile de la carte mere et en plus j'ai levé le HDD il a démarré normalement et se coup ci j'ai pu aller sur le bios j'ai changer l'ordre de boot CD HDD DISQUETTE
et j'ai rebranché le HDD j'ai mis mon CD et c'était bon !

c'est reparti

Merci encore

Reply
réponses:
  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

j'ai enlevé la clé USB, éteint le pc le rallumer et ça démarre, grand merci

Reply
réponses:
  • auteur

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed